<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#">
<head>
            <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
            <title>В Сочи мужчина разбил автомобиль своей сестры от злости - Сочи Экспресс - новости, анонсы, события, происшествия, погода, бесплатные объявления</title>
    <meta name="keywords" content="Сочи Экспресс - новости, анонсы, события, происшествия, погода, бесплатные объявления" />    <meta name="description" content="Сочи Экспресс - новости, анонсы, события, происшествия, погода, бесплатные объявления" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta name="google-site-verification" content="cRHbt0BPh_L-fMUtE5u84RJwO__Uh2B5I0ngAoT8B7E" />
    <link rel="stylesheet" type="text/css" href="http://www.sochi-express.ru/static/css/main.css?34,12" />
    <link rel="stylesheet" type="text/css" href="http://www.sochi-express.ru/static/css/style.css?34,12" />
            <link rel="stylesheet" type="text/css" href="http://www.sochi-express.ru/static/css/print.css?34,12" media="print" />
        <link rel="stylesheet" type="text/css" href="http://www.sochi-express.ru/static/css/style_over_form.css" />
            <link rel="stylesheet" type="text/css" href="http://www.sochi-express.ru/static/css/chosen.css?34,12" />
    <link rel="stylesheet" type="text/css" href="http://www.sochi-express.ru/static/css/tipsy.css" />
    <link rel="stylesheet" href="http://www.sochi-express.ru/static/js/jquery-ui/themes/base/minified/jquery-ui.min.css" />
        <!--[if lte IE 8]>
    <script type="text/javascript" src="http://www.sochi-express.ru/static/js/PIE.js"></script>
    <link rel="stylesheet" href="http://www.sochi-express.ru/static/css/ie.css" />
    <![endif]-->

    <script type="text/javascript">
        var objSsoApiConst = {};
        objSsoApiConst.app_url = 'http://auth.sochi-express.ru';
        objSsoApiConst.sso_app_id = 'sochiexpress';
    </script>

    <script type="text/javascript">
        var obj = {};
        var scriptPath = "";
    </script>

    <script src="http://www.sochi-express.ru/static/js/site_text.js?34,12" type="text/javascript"></script>

    <script type="text/javascript" src="http://www.sochi-express.ru/static/js/jquery-1.8.3.js"></script>

    <script type="text/javascript">
    var URL_MY = 'http://www.sochi-express.ru/my';
    var URL_DATA = 'http://www.sochi-express.ru/static/data';
    var URL_ADMIN = 'http://www.sochi-express.ru/admin';
    
    var URL_SOCHI = 'http://www.sochi-express.ru/sochi';
    
    var URL_REALTY = 'http://www.sochi-express.ru/realty';
    var URL_AUTO = 'http://www.sochi-express.ru/auto';
    var URL_JOB = 'http://www.sochi-express.ru/job';
    var URL_BUILDING = 'http://www.sochi-express.ru/building';
    var URL_GOODS = 'http://www.sochi-express.ru/goods';
    var URL_SERVICES = 'http://www.sochi-express.ru/services';
    
    var RUBRIC_REALTY = '34';
    var RUBRIC_BUILDING = '42';
    var RUBRIC_GOODS = '39';
    var RUBRIC_SERVICES = '40';
    
    var isAdminPanel = 0;
</script>
    <script src="http://www.sochi-express.ru/static/js/chosen.jquery.js?34,12" type="text/javascript"></script>
    <script src="http://www.sochi-express.ru/static/js/jquery.tipsy.js" type='text/javascript'></script>
            <link rel="stylesheet" type="text/css" href="http://www.sochi-express.ru/static/css/jquery.bxslider.css?34,12" />
        <script src="http://www.sochi-express.ru/static/js/jquery.bxslider.js" type='text/javascript'></script>
        <script src="http://www.sochi-express.ru/static/js/popup.js?34,12" type='text/javascript'></script>
    <script src="http://www.sochi-express.ru/static/js/main.js?34,12" type='text/javascript'></script>
    <script src="http://www.sochi-express.ru/static/js/scripts.js?34,12" type='text/javascript'></script>
            <script src="http://www.sochi-express.ru/static/js/social.js?34,12" type='text/javascript'></script>
            <script src="http://www.sochi-express.ru/static/js/jquery.validate.js" type="text/javascript"></script>
    <script src="http://www.sochi-express.ru/static/js/form_validation.js?34,12" type="text/javascript"></script>
    <script src="http://www.sochi-express.ru/static/js/jquery.selectBox.js" type='text/javascript'></script>
    <script src="http://www.sochi-express.ru/static/js/modernizr.custom.27604.js" type='text/javascript'></script>
    <script src="http://www.sochi-express.ru/static/js/underscore.js" type='text/javascript'></script>
    <script src="http://www.sochi-express.ru/static/js/jquery.json-2.6.js" type="text/javascript"></script>
            <script src="http://www.sochi-express.ru/static/js/jquery.tiny-gallery.js" type='text/javascript'></script>
        <script src="http://www.sochi-express.ru/static/js/auto.filter.js" type="text/javascript"></script>
        		<script src="http://www.sochi-express.ru/static/js/jquery-ui/ui/minified/jquery-ui.min.js" type="text/javascript"></script>
	            <script src="http://www.sochi-express.ru/static/js/adriver.core.2.js" type="text/javascript"> </script>
            <!--<script src="http://www.sochi-express.ru/static/js/jqModal.js" type="text/javascript"></script>-->
    <!--<link rel="stylesheet" type="text/css" href="http://www.sochi-express.ru/static/css/jqModal.css" />-->
    <script src="http://www.sochi-express.ru/static/js/adwolf.js" type="text/javascript"> </script>
    <script type="text/javascript" src="http://www.sochi-express.ru/static/js/jquery.ui.widget.js"></script>
    <script type="text/javascript" src="http://www.sochi-express.ru/static/js/jquery.iframe-transport.js"></script>
    <script type="text/javascript" src="http://www.sochi-express.ru/static/js/jquery.fileupload.js"></script>

    <!--
    <script type="text/javascript" src="http://www.sochi-express.ru/static/js/ssoapi.js?34,12"></script>
    <script>
        ssoapi.cookie_setter('http://www.sochi-express.ru/my/sso_autologin?' + Math.random());
    </script>
    -->

    
    
    <link rel="shortcut icon" href="http://www.sochi-express.ru/static/images/sochi/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Сочи Экспресс: городской портал и частные объявления от Экспресс Ва-банк Сочи." href="/static/data/xml/rss_news.xml" />

    <script type="text/javascript">
        $(window).load(function() {
                jQuery = $;
        });
    </script>

            <!-- google-analytics -->
        <script type="text/javascript">

            var _gaq = _gaq || [];
            var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
            _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
            _gaq.push(['_setAccount', 'UA-17885334-1']);
            _gaq.push(['_setDomainName','sochi-express.ru']);
            _gaq.push(["_addOrganic","go.mail.ru", "q"]);
            _gaq.push(["_addOrganic","nigma.ru", "s"]);
            _gaq.push(["_addOrganic","search.ukr.net", "search_query"]);
            _gaq.push(["_addOrganic","search.qip.ru", "query"]);
            _gaq.push(["_addOrganic","yandex.ru", "text"]);
            _gaq.push(["_addOrganic","google.ru", "q"]);
            _gaq.push(["_addOrganic","google.com.ua", "q"]);
            _gaq.push(["_addOrganic","liveinternet.ru", "q"]);
            _gaq.push(["_addOrganic","news.rambler.ru", "query"]);
            _gaq.push(['_trackPageview']);

            (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

        </script>
        <!-- End google-analytics -->
        		<meta property="og:site_name" content="www.sochi-epress.ru" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://www.sochi-express.ru/th.php?url=/4/3c9b/8ac8/669@305@3c9b8ac8592315cf73c6ae35455d732c-MDYzZTQ4Yzc4Zg.jpg"/><meta property="og:image:width" content="669"/><meta property="og:image:height" content="305"/><meta property="og:title" content="В Сочи мужчина разбил автомобиль своей сестры от злости - Сочи Экспресс - новости, анонсы, события, происшествия, погода, бесплатные объявления"/><meta property="og:description" content="Сочи Экспресс - новости, анонсы, события, происшествия, погода, бесплатные объявления"/>		<meta content="summary" property="twitter:card" />
		<meta content="@SochiExpress" property="twitter:site" />
		</head>
<body class="sochi">


    
    	    <!--LiveInternet counter--><script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/sochi/city/?r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";"+Math.random(); </script><!--/LiveInternet-->
    
    <!--LiveInternet counter--><script type="text/javascript"><!--
	new Image().src = "//counter.yadro.ru/hit;sochi-express?r"+
	escape(document.referrer)+((typeof(screen)=="undefined")?"":
	";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
	screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
	";h"+escape(document.title.substring(0,80))+
	";"+Math.random();//--></script><!--/LiveInternet-->
    
    <!-- tns-counter.ru -->
    <script type="text/javascript">(new Image()).src = '//www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*hfs_ru/ru/UTF-8/tmsec=sochiexpress_total/' + Math.round(Math.random()*1E9);</script>
    <noscript><img src="http://www.tns-counter.ru/V13a****hfs_ru/ru/UTF-8/tmsec=sochiexpress_total/" width="1" height="1" alt="" /></noscript>
    <!--/ tns-counter.ru -->
    
     <!-- HS Media - RU - RTA - RUB - main RTA -->
		<script type='text/javascript'>
		var crtg_nid = '4126';
		var crtg_cookiename = 'crtg_rta';
		var crtg_varname = 'crtg_content';
		function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
		var crtg_content = crtg_getCookie(crtg_cookiename);
		var crtg_rnd=Math.floor(Math.random()*99999999999);
		(function(){
		var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
		crtg_url +='&cookieName='+escape(crtg_cookiename);
		crtg_url +='&rnd='+crtg_rnd;
		crtg_url +='&varName=' + escape(crtg_varname);
		var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
		if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
		else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
		})();
		</script>
	            <div class="header-banner">
            <!--  AdRiver code START. Type:AjaxJS Site: sochi-exp PZ: 0 BN: 11 -->
<div id="adriver_banner_295885584"></div>
<script type="text/javascript">
new adriver("adriver_banner_295885584", {sid:187483, bt:52, bn:11});
</script>
<!--  AdRiver code END  -->        </div>
        
<div id="wrap">
<div id="header">
    <div class="sub-header">
        <div class="auth-block" id="auth_info"><a href="http://www.sochi-express.ru/my/login/" class="log-in pop" rel="popup-authorize">вход</a> <a
	href="http://www.sochi-express.ru/my/register/" class="solid">регистрация</a>
</div>
        <div class="date">пятница, 27 января 2017</div>
        <div class="announce-num">Объявлений 13189</div>
        <div class="search">
<form action="http://www.sochi-express.ru/search/" class="search-form"> 				<input type="text" name="text" id=""
	value="" /> <input
	type="submit" value="Найти" /></form>
</div>
    </div>
    <!-- /sub-header -->
            <!-- main-menu -->
        <div class="main-menu">
	<ul>
		<li
			><a
				href="http://www.sochi-express.ru" rel="nofollow">Главная</a></li>
		<li class="active"><a href="http://www.sochi-express.ru/sochi/news/sochi">Новости города</a></li><li><a href="http://www.sochi-express.ru/sochi/news/accident">Происшествия</a></li><li><a href="http://www.sochi-express.ru/sochi/news/formula_1">Формула 1</a></li><li><a href="http://www.sochi-express.ru/sochi/news/blogi">Блоги</a></li><li><a href="http://www.sochi-express.ru/sochi/news/business">Бизнес</a></li><li><a href="http://pogoda.sochi-express.ru/">Погода</a></li><li><a href="http://www.sochi-express.ru/sochi/contest-samij-luchshij-sportivnij-obraz">Конкурсы</a></li>	</ul>
</div>
        <!-- /main-menu -->
        <a href="http://www.sochi-express.ru">
            <div class="logo">Сочи Экспресс</div>
        </a>
        <!-- header-services -->
        <div class="header-services">
<div class="weather-block" style="margin-left:37px;">
	<li class="header-services__weather-item">
  <dl class="header-services__weather-item-inner">
    <dt class="header-services__weather-day">
      <span class="header-services__weather-day-text">
        Cегодня, 27 января
      </span>
    </dt>
    <dd class="header-services__weather-day-info">
      <span class="header-services__weather-temp">&minus;2</span>
      <span class="header-services__weather-img"><img src="http://pogoda.ngs.ru/static/img/ico/big/sunshine_none_day.png"/></span>
      <span class="header-services__weather-definition">ясная погода, без осадков</span>
    </dd>
  </dl>
</li>
</div>
<div class="traffic-block" style="margin:0 13px">
<div class="title">Пробки</div>
<a href="http://www.sochi-express.ru/company/traffic/"> <img
	src="http://www.sochi-express.ru/static/images/null.gif" alt=""
	class="icon traffic" width="48" height="18" />
<span class="text">узнать<br>
подробнее</span>
</a></div>
	<div class="currency-block">	<div class="title">Курсы валют</div>
<div class="num"><img src="http://www.sochi-express.ru/static/images/null.gif"
	alt="" class="icon usd" width="14" height="20" />59,636<small
	class="up">+0,487</small></div>
<div class="num"><img src="http://www.sochi-express.ru/static/images/null.gif"
	alt="" class="icon eur" width="14" height="20" />64,025<small
	class="up">+0,599</small></div>
</div>
<a href="/sochi/add_news_form/" style="float:right;margin-top:-18px"><img src="/static/images/button_add_news_for_header.gif" alt="Предложить новость редакции"></a></div>        <!-- /header-services --> <!-- menu -->
        <div class="category-menu" id="start">
    <ul>
        <li
            ><a
                href="http://www.sochi-express.ru/realty"
                ><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon realty" width="22" height="22" />Недвижимость</a></li>
        <li ><a
                href="http://www.sochi-express.ru/auto"
                ><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon auto" width="22" height="22" />Авто</a></li>
        <li ><a
                href="http://www.sochi-express.ru/job"
                ><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon job" width="22" height="22" />Работа</a></li>
        <li
            ><a
                href="http://www.sochi-express.ru/building"
                ><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon building" width="22" height="22" />Строительство и ремонт</a></li>	
        <li
            ><a
                href="http://www.sochi-express.ru/goods"
                ><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon goods" width="22" height="22" />Товары</a></li>
        <li
            ><a
                href="http://www.sochi-express.ru/services"
                ><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon service" width="22" height="22" />Услуги</a></li>
        <!--<li><a href=""><img src="" alt="" class="icon dating" width="22" height="22" />Знакомства</a></li>-->
        <li  class="menu-company-li ">
            <a href="http://www.sochi-express.ru/sochi/companies" >Компании</a>
        </li>
    </ul>
</div>
        <!-- /menu -->
        </div>
<!-- /header -->
    <div id="error_messages_div"></div>
    
<div class="content">

<!-- template with picture -->
<div class="main section-page page-news-text news-view-img">
    <div class="block-group short-header">
        <div class="header" style="margin-top:0">
            <div class="title type1">Новости города</div>
        </div>
    </div>

    <div class="block-group article-group"><!-- .aside -->
		<div class="aside">
			<div class="page-info">
				<div class="date">27.01.2017, 15:00</div>

								<div class="text-author">Карина Починова</div>
				
				<ul class="item-stats">
					<li class="views">298</li>
					<li class="comments" id="item-stats-comments">0</li>
				</ul>
			</div>

			<div class="social-big">
    <ul class="items">
        <li class="item fb">
            <a href="javascript:void(0);" 
                onclick="Share.facebook('В Сочи мужчина разбил автомобиль своей сестры от злости','http://www.sochi-express.ru/th.php?url=/4/3c9b/8ac8/669@305@3c9b8ac8592315cf73c6ae35455d732c-MDYzZTQ4Yzc4Zg.jpg','Теперь мужчину могут посадить в тюрьму на 2 года')">Facebook</a>
            <span class="count" id="fb-count">0</span>
        </li>

        <li class="item tw">
            <a href="javascript:void(0);"
                onclick="Share.twitter('В Сочи мужчина разбил автомобиль своей сестры от злости','http://www.sochi-express.ru/th.php?url=/4/3c9b/8ac8/669@305@3c9b8ac8592315cf73c6ae35455d732c-MDYzZTQ4Yzc4Zg.jpg','Теперь мужчину могут посадить в тюрьму на 2 года')">Twitter</a>
            <span class="count" id="tw-count">0</span>
        </li>
        <li class="item vk">
            <a href="javascript:void(0);"
                onclick="Share.vkontakte('В Сочи мужчина разбил автомобиль своей сестры от злости','http://www.sochi-express.ru/th.php?url=/4/3c9b/8ac8/669@305@3c9b8ac8592315cf73c6ae35455d732c-MDYzZTQ4Yzc4Zg.jpg','Теперь мужчину могут посадить в тюрьму на 2 года')">Vk</a><span
                class="count" id="vk-count">0</span></li>
        <li class="item ok">
            <a href="javascript:void(0);"
                onclick="Share.odnoklassniki('В Сочи мужчина разбил автомобиль своей сестры от злости','http://www.sochi-express.ru/th.php?url=/4/3c9b/8ac8/669@305@3c9b8ac8592315cf73c6ae35455d732c-MDYzZTQ4Yzc4Zg.jpg','Теперь мужчину могут посадить в тюрьму на 2 года')">Одноклассники</a>
            <span class="count" id="ok-count">0</span></li>
    </ul>
</div>		
        <!-- .aside -->
<div class="aside">
<!-- /.aside -->
<div class="aside-block news-list-aside">
<div class="header">Популярное за неделю</div>
<ul class="items">
					<li class="item">
				<div class="date">24.01.2017</div>
				<a href="http://www.sochi-express.ru/sochi/news/sochi/162752"><span class="figure"> <img src="http://www.sochi-express.ru/th.php?url=/5/ab03/89e3/1280@854@ab0389e39ee6c91e2b0ead58a1aaa873-MGQzNzU2YjczNQ.jpg" width="90" height="60" alt="Самолет из Москвы не долетел в Сочи из-за разгерметизации салона" /> </span>				<span class="title">Борт вернулся в аэропорт «Внуково», из пассажиров никто не пострадал</span> </a></li>
					<li class="item">
				<div class="date">25.01.2017</div>
				<a href="http://www.sochi-express.ru/sochi/news/sochi/162812"><span class="figure"> <img src="http://www.sochi-express.ru/th.php?url=/5/4b1b/fe72/900@400@4b1bfe721a5968718328dccc8d086dad-YjFkYjZkYzI2Mw.jpg" width="90" height="60" alt="В Сочи в аварии разбился 18-летний парень (ФОТО)" /> </span>				<span class="title">ДТП произошло накануне вечером</span> </a></li>
					<li class="item">
				<div class="date">25.01.2017</div>
				<a href="http://www.sochi-express.ru/sochi/news/sochi/162872"><span class="figure"> <img src="http://www.sochi-express.ru/th.php?url=/5/e6e7/6421/2592@1936@e6e764211eb635f3d6ad3f7e6d299962-YjZmNDM0MTc2Mg.jpg" width="90" height="60" alt="Водители привели «Сочиавтотранс» на грань банкротства" /> </span>				<span class="title">Предприятие работает в убыток из-за низкой собираемости платы за проезд в автобусах</span> </a></li>
				</ul>
<a href="http://www.sochi-express.ru/sochi/news/sochi/" class="all-link">все на эту тему</a></div>
<a href="http://www.sochi-express.ru/sochi/news/" class="article-list-link" style="position:static">к списку публикаций</a>
</div>        </div>
        <!-- /.aside --> <!-- .article-text -->
        <div class="article-text">
            <div class="page-title" style="padding-left:0px">
                <h1 class="title">В Сочи мужчина разбил автомобиль своей сестры от злости</h1>
                <div class="notice">Теперь мужчину могут посадить в тюрьму на 2 года</div>
            </div>
            <div class="clear"></div>
        
                            <div class="article-single-image">
                    <div class="item-image"><a class="g-show-full-in-popup" href="http://www.sochi-express.ru/th.php?url=/16/3c9b/8ac8/669@305@3c9b8ac8592315cf73c6ae35455d732c-MDYzZTQ4Yzc4Zg.jpg" target="_blank"><img src="http://www.sochi-express.ru/th.php?url=/4/3c9b/8ac8/669@305@3c9b8ac8592315cf73c6ae35455d732c-MDYzZTQ4Yzc4Zg.jpg" alt="В Сочи мужчина разбил автомобиль своей сестры от злости" class="article-image" /></a></div>
                                            <div class="image-descr">
                                                                                        <div class="photo-author">Автор фото: http://nlo-mir.ru/</div>
                                                        </div>
                                        </div>
                
            <p><span>В отдел полиции Хостинского района г. Сочи обратилась 29-летняя владелица автомобиля ВАЗ-2107. Она рассказала, что кто-то разбил заднее и боковое стекло её машины.&nbsp;</span></p>
<p><span>Сотрудники полиции выехали на вызов. Осмотрев машину, они пришли к выводу, что неизвестный наносил удары металлической трубой, а сумма ущерба составила 40 тысяч рублей. После этого участковый опросил жильцов дома, рядом с которым и был припаркован автомобиль. Они в свою очередь рассказали, что накануне вечером видели родного брата потерпевшей и вид у него был недоброжелательный.</span></p>
<p><span>Для того, чтобы подтвердить или опровергнуть подозрения, 30-летний мужчина был задержан. В ходе беседы с полицейскими он сознался, что разбил машину просто из-за личной неприязни, которую он испытывает по отношению к родной сестре.&nbsp;</span></p>
<p><span>В настоящее время решается вопрос о возбуждении уголовного дела по 1 части 167 статьи УК РФ "Умышленное уничтожение или повреждение имущества", сообщает пресс-служба УВД по г. Сочи.&nbsp;</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h4>&nbsp;</h4>
<h4>&nbsp;</h4>            
                        
                            <div class="tags"><span class="tags-word">Теги:</span>
                                                <a href="http://www.sochi-express.ru/search/?tags=%D0%B2+%D0%A1%D0%BE%D1%87%D0%B8+%D1%80%D0%B0%D0%B7%D0%B1%D0%B8%D0%BB%D0%B8+%D0%BC%D0%B0%D1%88%D0%B8%D0%BD%D1%83+%D1%80%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9+%D0%B1%D1%80%D0%B0%D1%82+%D0%BE%D1%82%D0%BF%D0%BB%D0%B0%D1%82%D0%B8%D0%BB+%D1%81%D0%B2%D0%BE%D0%B5%D0%B9+%D1%81%D0%B5%D1%81%D1%82%D1%80%D0%B5+%D0%A3%D0%92%D0%94+%D0%BF%D0%BE+%D0%B3.+%D0%A1%D0%BE%D1%87%D0%B8">в Сочи разбили машину родной брат отплатил своей сестре УВД по г. Сочи </a>
                                        </div>
                            <div class="b-social_links">
				<a class="b-social_links-vk" href="http://vk.com/public49645065"></a>
				<a class="b-social_links-fb" href="https://www.facebook.com/pages/%D0%A1%D0%BE%D1%87%D0%B8-%D0%AD%D0%BA%D1%81%D0%BF%D1%80%D0%B5%D1%81%D1%81/163287483820306?ref=hl&amp;ref_type=bookmark"></a>
				<a class="b-social_links-ok" href="http://www.odnoklassniki.ru/group/54562344140824"></a>
				<!-- a class="b-social_links-mail" href="http://my.mail.ru/community/sochi-express/?ref=hs"></a -->
				<a class="b-social_links-tw" href="https://twitter.com/SochiExpress"></a>
				<!-- a class="b-social_links-insta" href="http://instagram.com/sochi_express"></a -->
			</div>
        </div>
        <!-- /.article-text --></div>
    <div class="comments">
        <div class="header"><div class="header-inner"><div class="title type1">Комментарии</div><ul class="item-stats"><li class="comments" id="comment-cnt">0</li></ul><span id="showcomments_title_a" style="display:none" class="mess">Ваш комментарий будет опубликован после модерации</span></div></div>        <div id="showcomments_auth" style="display: none"></div>
        <div id="showcomments_addform" style="display: none"><div class="comments-answer" id="comments-answer">
                <fieldset class="row">
                    <input type="text" name="username" id="comm_username" class="comments-answer-user-data" size="32" 
                    required placeholder="Ваше имя">
                    — Вы также можете 
                    <a href="http://www.sochi-express.ru/my/register/" class="comments-register-link">зарегистрироваться</a> или 
                    <a hre="#" class="comments-auth-link pop" rel="popup-authorize">авторизоваться</a>.  
                </fieldset>
                <fieldset class="row">
                    <textarea name="comm_text" id="comm_text" cols="30" rows="10" class="comments-answer-text" placeholder="Ваш комментарий" required></textarea>
                </fieldset>
                <fieldset class="row" style="line-height: normal !important;">
                    <img src="http://www.sochi-express.ru/sochi/captcha/captcha.php?731768583" alt="" id="captcha_img" />
                    <p>
                    <a href="#" id="captcha_refresh" class="comments-reload-captcha-link">Показать другую картинку</a>
                    </p><p>
                    <input type="text" name="captcha" id="comm_captcha" required placeholder="Капча" autocomplete="off" />
                     — Введите код, указанный на картинке
                    </p>
                    <script>
                        var src = $("#captcha_img").attr("src");            
                        $("#captcha_refresh").click(function(){
                            $("#captcha_img").removeAttr("src").attr("src", src + (new Date().getTime()));
                            return false;
                        })
                    </script>
                </fieldset>
                <br>
                <fieldset class="row">
                    <input type="button" value="Комментировать" id="send_comment" class="send-comment" />
                </fieldset>
            </div>
		</div>
        <div class="comments-list"></div>    </div>
</div>
<script type="text/javascript">
		$(document).ready(function() {
		$('#send_comment').on("click",function(){
		var txt = $('#comm_text').val();
                var username = $('#comm_username').val() || '';
                var captcha = $('#comm_captcha').val() || '';
                $.post('http://www.sochi-express.ru/sochi/tpls/inc_ajax.php',
                    {send_comm:163102, serv:1, comm_txt:txt, comm_username:username, comm_captcha:captcha},
                    function(msg){
                        obj = JSON.parse(msg);
                        if(obj.result==true){
                            customAlert('Информация', obj.message);
                            if ($('#comm_username').is('*')) {
                                $('#comm_captcha').val('');
                                $("#captcha_img").removeAttr("src").attr("src", src + (new Date().getTime()));
                                document.cookie = "soxpguestusername=" + username + "; path=/";
                            }
				$('#comm_text').val('');
                        }
                        else {
                            customAlert('Ошибка', obj.message);
                            if ($('#comm_username').is('*')) {
                                $('#comm_captcha').val('');
                                $("#captcha_img").removeAttr("src").attr("src", src + (new Date().getTime()));
                            }
                        }
                    }
                );
			});
		});
	</script>
<div class="layout-aside">

        <div class="banner">
        <!--  AdRiver code START. Type:AjaxJS Site: sochi-exp PZ: 0 BN: 12 -->
<div id="adriver_banner_2105927487"></div>
<script type="text/javascript">
var id = "a"+"driver_ban"+"ner_2105927487";
var ar_pz =-~ar_pz;
var b = new adriver(id, {sid:187483, bt:52, bn:12, pz: ar_pz});
var old_id1 = [''];
var cnt1 = 1000;
function reload_ban(){
	var parent = document.getElementById(id).parentNode;
	parent.appendChild(document.createElement('DIV'));
	var lst = parent.lastChild;
	lst.style.display = 'none';
	
	// запомним стартовый баннер
	if(old_id1[0] == '')
		old_id1 = b.p.innerHTML.match(/bid=[0-9]+/) || [''];
	
    ar_pz = -~ar_pz;
    ar_pz = ar_pz > 9 ? 1 : ar_pz;
    b.reqPrm.pz = ar_pz;
    b.p = lst;
	b.loadCompleteQueue.flag = false;
	b.loadCompleteQueue.push(function(){ 
		// если новый баннер успешно загружен
		if(lst.innerHTML != '' 
			&& (lst.innerHTML.match(/bid=[0-9]+/)||[undefined])[0] != old_id1[0]) {
(window.console||{warn:function(){}}).warn('*** New banner good');
			parent.removeChild(document.getElementById(id));
			lst.id = id;
			if(lst.style.display == 'none')
				lst.style.display = 'block';
			old_id1 = lst.innerHTML.match(/bid=[0-9]+/) || [''];
			cnt1 = 1000;
			setTimeout(reload_ban, 120000);
		} else {
(window.console||{warn:function(){}}).warn('*** NO new banner!');
			b.p = document.getElementById(id);
			parent.removeChild(lst);
			setTimeout(reload_ban, cnt1); // ещё раз запустим смену
			cnt1 = cnt1*2;
		}
	});
    b.reload();
}
b.loadCompleteQueue.push(function(){ 
	setTimeout(reload_ban, b.p.innerHTML == '' ? 100 : 120000);
});
</script>
<!--  AdRiver code END  -->
    </div>
    <div class="section digest"><div class="title">Блогеры</div><div class="section-content"><dl><dd><a href="/sochi/news/blogi/Gvendolen-Godzjo/"><img style="position: absolute;" src="/imgs/avatars/200x200/GvenGodzjo.png" alt="Гвендолен Годзё" width="50" /></a> <a style="color: #838382; margin-left: 60px;" href="/sochi/news/blogi/Gvendolen-Godzjo/">Гвендолен Годзё</a><h4 style="padding-left: 60px; min-height: 35px;" class="title"><a href="/sochi/news/blogi/162362">Поворот не туда</a></h4></dd><dd><dl><dd><a href="/sochi/news/blogi/Taisija-Simonova/"><img style="position: absolute;" src="/imgs/avatars/200x200/TaisiyaSimonova.jpg" alt="Таисия Симонова" width="50" /></a> <a style="color: #838382; margin-left: 60px;" href="/sochi/news/blogi/Taisija-Simonova/">Таисия Симонова</a><h4 style="padding-left: 60px; min-height: 35px;" class="title"><a href="/sochi/news/blogi/161182">Минюст включил Южный правозащитный центр в список «иностранных агентов»</a></h4></dd><dd><dl><dd><a href="/sochi/news/blogi/Andrey-Ponomarenko/"><img style="position: absolute;" src="/imgs/avatars/200x200/AndreyPonomarenko100.jpg" alt="Андрей Пономаренко" width="50" /></a> <a style="color: #838382; margin-left: 60px;" href="/sochi/news/blogi/Andrey-Ponomarenko/">Андрей Пономаренко</a><h4 style="padding-left: 60px; min-height: 35px;" class="title"><a href="/sochi/news/blogi/160892">Авиакатастрофы в Сочи</a></h4></dd><dd><dl><dd><a href="/sochi/news/blogi/Aleksandr-Rogozhnikov/"><img style="position: absolute;" src="/imgs/avatars/200x200/AleksandrRogozhnikov.png" alt="Александр Рогожников" width="50" /></a> <a style="color: #838382; margin-left: 60px;" href="/sochi/news/blogi/Aleksandr-Rogozhnikov/">Александр Рогожников</a><h4 style="padding-left: 60px; min-height: 35px;" class="title"><a href="/sochi/news/blogi/144222">Курс рубля: прогноз на июнь и июль</a></h4></dd><dd><dl><dd><a href="/sochi/news/blogi/Mikhail-Barzihkin/"><img style="position: absolute;" src="/imgs/avatars/200x200/OlegKorchagin.png" alt="Михаил Барзыкин" width="50" /></a> <a style="color: #838382; margin-left: 60px;" href="/sochi/news/blogi/Mikhail-Barzihkin/">Михаил Барзыкин</a><h4 style="padding-left: 60px; min-height: 35px;" class="title"><a href="/sochi/news/blogi/141152">Фан-бокс на Стерео: я помню, как все начиналось</a></h4></dd><dd></div></div>
    <div class="section digest">
        <div class="title">Дайджест</div>
        <div class="section-content">
            <dl>
                                        <dt class="date">17.09.2016</dt>
                        <dd>
                            <h4 class="title">
                                <a href="http://www.sochi-express.ru/sochi/news/sochi/152462">
                                    Сочинских избирателей будут встречать песнями и плясками                                </a>
                            </h4>
                        </dd>
                                                <dt class="date">17.09.2016</dt>
                        <dd>
                            <h4 class="title">
                                <a href="http://www.sochi-express.ru/sochi/news/sochi/152472">
                                    В Сочи запустили часы обратного отсчета до ЧМ-2018                                </a>
                            </h4>
                        </dd>
                                                <dt class="date">17.09.2016</dt>
                        <dd>
                            <h4 class="title">
                                <a href="http://www.sochi-express.ru/sochi/news/sochi/152452">
                                    Приезжая из Волгоградской области распространяла в Сочи наркотики                                </a>
                            </h4>
                        </dd>
                                                <dt class="date">16.09.2016</dt>
                        <dd>
                            <h4 class="title">
                                <a href="http://www.sochi-express.ru/sochi/news/sochi/152372">
                                    На время проведения соревнований по триатлону в Сочи перекроют дороги                                </a>
                            </h4>
                        </dd>
                                                <dt class="date">15.09.2016</dt>
                        <dd>
                            <h4 class="title">
                                <a href="http://www.sochi-express.ru/sochi/news/sochi/152292">
                                    Сочинцы могут стать «звездами» фильма «Кухня. Последняя битва»                                </a>
                            </h4>
                        </dd>
                                    </dl>
            <div class="footer">
                <a href="http://www.sochi-express.ru/sochi/news/" class="all">другие статьи</a>
            </div>
        </div>
    </div>
    <!-- /digest -->
        
<!--  AdRiver code START. Type:poster Site: rnd SZ: sochiall PZ: 0 BN: 5 -->
<script type="text/javascript">
function adriverPoster(L){
    if(typeof(ar_cn)=="undefined")ar_cn=1;
    var W=window,D=document,E=D.documentElement,T=0,N=ar_cn,P=0,C=D.compatMode=="CSS1Compat",
        X='<scr'+'ipt type="text/javascript">var ar_bnum='+N+';setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e)}},3000);',
        Y='<\/sc'+'ript><sc'+'ript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+'&tail256='+escape(D.referrer||'unknown')+'&keyword='+encodeURIComponent(crtg_content)+'&rnd='+Math.round(Math.random()*999999999)+'"><\/sc'+'ript>';
    function G(){if(T++<100){var ph=document.getElementById('ad_ph_'+N);if (ph){var c=ph.previousSibling;c.innerHTML='<iframe id="ar_container_'+N+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe>'}else{setTimeout(arguments.callee,100);return}var o=D.getElementById('ar_container_'+N);if(o){try{var d=o.contentDocument||(W.ActiveXObject&&W.frames['ar_container_'+N].document);if(d){d.write(X+Y)}else setTimeout(arguments.callee,100)}catch(e){try{o.src = "javascript:{document.write('"+X+'document.domain="'+D.domain+'";'+Y+"')}";return}catch(E){}}}else setTimeout(arguments.callee,100)}}
    function A(e,t,f){if(e.addEventListener)e.addEventListener(t,f,false);else if(e.attachEvent)e.attachEvent('on'+t,f)}
    function R(e,t,f){if(e.removeEventListener)e.removeEventListener(t,f,false);else if(e.detachEvent)e.detachEvent('on'+t,f)}
    function S(){var ch=self.innerHeight||C&&E.clientHeight||D.body.clientHeight,st=self.pageYOffset||C&&E.scrollTop||D.body.scrollTop;if(P>=st&&st+ch>=P){R(W,'scroll',S);G()}}
    A(W,'load',function(){var o=D.getElementById('ad_ph_'+N);if(o){while(o.offsetParent){P+=o.offsetTop;o=o.offsetParent}A(W,'scroll',S);S()}});
    D.write('<div style="position:absolute;visibility:hidden;height:0px;"><\/div><div id="ad_ph_'+N+'"><\/div>');
    ar_cn++;
}
adriverPoster('//ad.adriver.ru/cgi-bin/erle.cgi?sid=195296&sz=sochiall&bn=5&target=top&bt=49&pz=0');
</script>
<!--  AdRiver code END  -->


            
<!-- div class="section price-indicator">
    	<div class="title">Индикатор цен</div>
    	<div class="section-content">
    		<table class="data">
    			<tr>
    				<td>
    					<strong>Средняя цена за объект</strong>
    				</td>
    				<td class="align-right"><span class="price">3 201 523</span></td>
    			</tr>
    			<tr>
    				<td class="changes">Изменение за неделю</td>
    				<td class="align-right">
    					<span class="change-num">37 271</span>
    					<span class="change-value up">+1,18%</span>
    				</td>
    			</tr>
    		</table>

    		<table class="data">
    			<tr>
    				<td>
    					<strong>Средняя цена за м<sup>2</sup></strong>
    				</td>
    				<td class="align-right"><span class="price">50 744</span></td>
    			</tr>
    			<tr>
    				<td class="changes">Изменение за неделю</td>
    				<td class="align-right">
    					<span class="change-num">395</span>
    					<span class="change-value up">+0,79%</span>
    				</td>
    			</tr>
    		</table>

    		<table class="data">
    			<tr>
    				<td>
    					1-комн. квартира
    				</td>
    				<td class="align-right">
    					<span class="change-num">2 031 028</span>
    					<span class="change-value up">+0,78%</span>
    				</td>
    			</tr>
    			<tr>
    				<td>
    					2-комн. квартира
    				</td>
    				<td class="align-right">
    					<span class="change-num">3 020 291</span>
    					<span class="change-value up">+0,21%</span>
    				</td>
    			</tr>
    			<tr>
    				<td>
    					3-комн. квартира
    				</td>
    				<td class="align-right">
    					<span class="change-num">4 177 028</span>
    					<span class="change-value up">+0,11%</span>
    				</td>
    			</tr>
    			<tr>
    				<td>
    					4-комн. квартира
    				</td>
    				<td class="align-right">
    					<span class="change-num">4 495 028</span>
    					<span class="change-value down">-10,69%</span>
    				</td>
    			</tr>
    		</table>
    	</div>
    </div -->
<!-- /price-indicator -->

</div>
<!-- /layout-aside -->

</div>
<!-- /content -->
    <div id="footer"><!-- noindex -->
        <div class="copyright">
            <img src="http://www.sochi-express.ru/static/images/footer-logo.png" alt="" />
            <div class="copyright-text">
                <p>&copy; 2013-2016, <a href="http://www.sochi-express.ru">www.sochi-express.ru</a><br /><span style="white-space: nowrap;">ИП Белов Геннадий Владиславович<br />ИНН 232009703327</span><br /> 354000, г. Сочи, ул. Московская, 19<br /> Тел./факс: (862) 264-93-73<br />Объявления в газету: (862) 26-25-025<br />Техподдержка: +7 964 940-09-73.&nbsp;<a href="mailto:web-reklama@vabanksochi.ru">отправить e-mail</a></p>            </div>
        </div><!-- /noindex -->

        <div class="footer-content"><!-- noindex -->
            <div class="regional-network">
                <a href="http://www.hsdigital.ru/regional-network.html" target="_blank" rel="nofollow">
                    <img src="http://www.sochi-express.ru/static/images/intermediagroup.png" alt="Regional Netowrk. Hearst Shkulev Digital" />
                </a>
            </div>
            
            <div class="under-regional-network">
				<p>При любом использовании материалов гиперссылка на источник sochi-express.ru обязательна!</p>			</div>

            <div class="main-menu">
	<ul>
		<li
			><a
				href="http://www.sochi-express.ru" rel="nofollow">Главная</a></li>
		<li class="active"><a href="http://www.sochi-express.ru/sochi/news/sochi" rel="nofollow" >Новости города</a></li><li><a href="http://www.sochi-express.ru/sochi/news/accident" rel="nofollow" >Происшествия</a></li><li><a href="http://www.sochi-express.ru/sochi/news/formula_1" rel="nofollow" >Формула 1</a></li><li><a href="http://www.sochi-express.ru/sochi/news/blogi" rel="nofollow" >Блоги</a></li><li><a href="http://www.sochi-express.ru/sochi/news/business" rel="nofollow" >Бизнес</a></li><li><a href="http://pogoda.sochi-express.ru/" rel="nofollow" >Погода</a></li><li><a href="http://www.sochi-express.ru/sochi/contest-samij-luchshij-sportivnij-obraz" rel="nofollow" >Конкурсы</a></li>	</ul>
</div>
<div class="category-menu" id="start">
    <ul>
        <li
            ><a
                href="http://www.sochi-express.ru/realty"
                rel="nofollow"><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon realty" width="22" height="22" />Недвижимость</a></li>
        <li ><a
                href="http://www.sochi-express.ru/auto"
                rel="nofollow"><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon auto" width="22" height="22" />Авто</a></li>
        <li ><a
                href="http://www.sochi-express.ru/job"
                rel="nofollow"><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon job" width="22" height="22" />Работа</a></li>
        <li
            ><a
                href="http://www.sochi-express.ru/building"
                rel="nofollow"><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon building" width="22" height="22" />Строительство и ремонт</a></li>	
        <li
            ><a
                href="http://www.sochi-express.ru/goods"
                rel="nofollow"><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon goods" width="22" height="22" />Товары</a></li>
        <li
            ><a
                href="http://www.sochi-express.ru/services"
                rel="nofollow"><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon service" width="22" height="22" />Услуги</a></li>
        <!--<li><a href=""><img src="" alt="" class="icon dating" width="22" height="22" />Знакомства</a></li>-->
        <li  class="menu-company-li ">
            <a href="http://www.sochi-express.ru/sochi/companies" rel="nofollow">Компании</a>
        </li>
    </ul>
</div>

            <div class="about-menu">
                <ul>
                    <li><a href="http://www.sochi-express.ru/company/about/" rel="nofollow">О компании</a></li>
                    <li><a href="http://www.sochi-express.ru/company/contacts/" rel="nofollow">Контакты</a></li>
                    <li><a href="http://www.sochi-express.ru/company/commercialsite/" rel="nofollow">Реклама на сайте</a></li>
                    <li><a href="http://www.sochi-express.ru/company/commercialpub/" rel="nofollow">Реклама в газете</a></li>
                    <li><a href="http://www.sochi-express.ru/company/rules/" rel="nofollow">Условия предоставления лицензии</a></li>
                </ul>
            </div><!-- /noindex -->

            <div class="footer-text">
                <div class="footer-text-inner">
                    <p>Городской портал &laquo;Сочи Экспресс&raquo;&nbsp;&mdash; источник актуальной новостной информации о&nbsp;жизни города, а&nbsp;также полноценный инструмент для работы с&nbsp;частными объявлениями и&nbsp;предложениями компаний, новый этап развития газеты бесплатных объявлений &laquo;Экспресс&nbsp;Ва&nbsp;Банкъ&nbsp;Сочи&raquo;. &laquo;Сочи Экспресс&raquo;&nbsp;&mdash; это все предложения по&nbsp;недвижимости, автомобилям и&nbsp;отдыху без посредников в&nbsp;городе Сочи!</p><img alt="" src="/static/images/null.gif" height="0" width="0" onload = "var ls = document.createElement('script'); ls.type = 'text/javascript'; ls.src = '//global-stats.ru/v2/init.js?no-cache=32d28'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ls, s);" />                </div>
                <div class="counters">					<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;sochi-express" target="_blank" rel="nofollow"><img src="//counter.yadro.ru/logo;sochi-express?14.5" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

                    <!-- Yandex.Metrika informer -->
					<a href="https://metrika.yandex.ru/stat/?id=24185140&amp;from=informer"
					target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/24185140/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
					style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:24185140,lang:'ru'});return false}catch(e){}"/></a>
					<!-- /Yandex.Metrika informer -->

                    <!-- Yandex.Metrika counter -->
                    <script type="text/javascript">
                        (function (d, w, c) {
                                (w[c] = w[c] || []).push(function() {
                                        try {
                                            w.yaCounter20778586 = new Ya.Metrika({id:20778586,
                                                    clickmap:true,
                                                    trackLinks:true,
                                                    accurateTrackBounce:true});
                                            if(document.location.href.match(/\/realty\//))
                                            w.yaCounter24185140 = new Ya.Metrika({id:24185140,
												webvisor:true,
												clickmap:true,
												trackLinks:true,
												accurateTrackBounce:true});
											if(document.location.href.match(/\/news\//))
											w.yaCounter24666170 = new Ya.Metrika({id:24666170,
												webvisor:true, 
												clickmap:true, 
												trackLinks:true, 
												accurateTrackBounce:true});
                                        } catch(e) { }
                                });
                                
                                var n = d.getElementsByTagName("script")[0],
                                s = d.createElement("script"),
                                f = function () { n.parentNode.insertBefore(s, n); };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else { f(); }
                        })(document, window, "yandex_metrika_callbacks");
                    </script>
                    <noscript><div><img src="//mc.yandex.ru/watch/20778586" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                                        <noscript><div><img src="//mc.yandex.ru/watch/24666170"
					style="position:absolute; left:-9999px;" alt="" /></div></noscript>                    <!-- /Yandex.Metrika counter -->                </div>
            </div>

        </div>
        <!-- /footer-content -->
    </div>
    <!-- /footer -->


    </div>
<!-- /wrap-->
<div class="popup-fade" style="display: none"></div>
<div id="popup-authorize" class="popup addfade centered user-popup" style="display: none;">
    <a class="popup-x" title="Закрыть">Закрыть</a>

    <div class="title">Авторизация</div>
    <div class="inner data-form">
        <form id="auth-form" onsubmit="userAuth(); return false;">
            <div class="error-msg" id="auth-error-msg" style="display: none;"></div>
            <div class="form-container">
                <div class="row"><a href="http://www.sochi-express.ru/my/register/" class="reminder right-aligned"
                        rel="popup-remind">Зарегистрироваться</a><label for="user_login">Логин</label>
                    <input type="text" name="user_login" id="user_login" />
                </div>

                <div class="row"><a href="" class="log-in pop reminder right-aligned"
                        rel="popup-remind">Забыли пароль?</a> <label for="user_pass">Пароль</label>
                    <input type="password" name="user_pass" id="user_pass" />
                </div>
                <input type="hidden" name="act" value="auth" />
                <a href="http://www.sochi-express.ru/company/logintroubles/" class="reminder right-aligned">Не удаётся войти?</a>
                <input type="submit" value="Войти" id="log-in" />
            </div>
        </form>
    </div>
</div>

<div id="popup-sso" class="popup addfade centered user-popup" style="display: none;">
    <a class="popup-x clear-to-sso" title="Закрыть">Закрыть</a>

    <div class="title">Введите ваши данные</div>
    <div class="inner data-form">
        <div class="error-msg" id="sso-errors" style="display: none;"></div>
        <div class="form-container">
            <div class="row">
                <label for="login">Логин:</label>
                <input type="text" id="login" value="" />
            </div>
            <div class="row">
                <label for="password">Пароль:</label>
                <input type="password" id="password" />
            </div>
            <div class="row">
                <label for="re-password">Повторите пароль:</label>
                <input type="password" id="re-password" />
            </div>
            <div class="row">
                <label for="email">E-mail:</label>
                <input type="text" id="email" value="" />
            </div>
            <div class="row">
                <label for="first_name">Имя:</label>
                <input type="text" id="first_name" value="" />
            </div>
            <div class="row">
                <label for="last_name">Фамилия:</label>
                <input type="text" id="last_name" value="" />
            </div>
            <div class="row">
                <label for="phone">Телефон:</label>
                <input type="text" id="phone" value="" />
            </div>
        </div>
        <a href="javascript:void(0)" class="action-btn" onclick="userAddToSSO()">Сохранить</a>
        <a href="javascript:void(0)" class="action-btn cancel-btn clear-to-sso" onclick="userClearNotSSO()">Отмена</a>
    </div>
</div>

<div id="custom-alert" class="popup centered user-popup custom-alert">
    <a class="popup-x" title="Закрыть">Закрыть</a>
    <div class="title">Информация</div>
    <div class="inner data-form">
        <div class="row"></div>
    </div>
    <a href="javascript:void(0);" class="btn ie-pie">Ок</a>
</div>

<div id="custom-confirm" class="popup centered user-popup custom-confirm">
    <a class="popup-x" title="Закрыть">Закрыть</a>
    <div class="title">Подтверждение</div>
    <div class="inner data-form">
        <div class="row"></div>
        <a href="javascript:void(0);" id="confirm-ok" class="action-btn">Ок</a>
        <a href="javascript:void(0);" id="confirm-cancel" class="action-btn cancel-btn">Отмена</a>
    </div>
</div>

<div id="custom-alert-fade" style="display: none;"></div>

<div id="popup-remind" class="popup addfade centered user-popup"
	style="display: none;"><a class="popup-x" title="Закрыть">Закрыть</a>

<div class="title">Восстановление пароля</div>
<div class="inner data-form">
<form action="" method="post" id="recover-pass-form">
<div class="form-container">
<div class="info-text">На указанный вами адрес придет письмо с
инструкцией по восстановлению пароля</div>

<div class="row"><label for="user_email">E-MAIL:</label> <input
	type="text" name="user_email" id="user_email" /></div>

<input type="hidden" name="act" value="recovery_pass" /> <input
	type="submit" class="submit" value="Отправить" /></div>
</form>
</div>
</div>

<script type="text/javascript">
    $(document).ready(function() {
        $('#recover-pass-form').submit(function() {
            self = $(this);
            restEmail = $.trim($('#user_email').val());
            
            if ($.trim($('#user_email').val()) != '') {
                showLoading('#popup-remind');
                $.post('http://www.sochi-express.ru/my/_ajax/forgot_user_email.php', {email: restEmail}, function(data) {
                    hideLoading('#popup-remind');
                    if (data.status == 1 || data.status == 'email_sso_exist') {
                        $('#popup-remind, .popup-fade').fadeOut();
                        customAlert('Информация', 'Письмо с инструкцией по восстановлению пароля отправлено на ваш e-mail.')    
                    } else if (data.status == 'email_not_exists') {
                        self.find('.auth-error').remove();
                        self.find('.row').append('<div class="auth-error">Данный e-mail не найден. Проверьте правильность ввода.</div>');     
                    } else {
                        self.find('.auth-error').remove();
                        self.find('.row').append('<div class="auth-error">Произошла ошибка. Проверьте правильность ввода.</div>');     
                    }     
                });
            } else {
                self.find('.auth-error').remove();
                self.find('.row').append('<div class="auth-error">Введите e-mail.</div>');    
            }
            return false;
        })    
    })
</script>
<noindex>
    <div id="errors-popup" class="popup centered user-popup custom-popup" style="width: 400px;">
        <a class="popup-x" title="Закрыть">Закрыть</a>
        <div class="title">Информация</div>
        <div class="inner data-form">
            <div class="row">
                            </div>
            <form name="yyooyy" action="/sochi/news/sochi/163102/" method="post">
                <input type="hidden" name="act" id="act" value="make_readed" />
                <input type="hidden" name="makeread" id="makeread" value="" />
            </form>
            <a href="javascript:void(0);" class="btn">Ок</a>
        </div>
    </div>
</noindex><script type="text/javascript">
    $(function() {
            $('[name = frm_send_complain]').validate();
            //$('#promo-widget').jqm({modal: true});
            $('#send-message #signedup_send').click(function() {
                    v=$('#send-message input#cont_email').val();
                    v_t=$('#send-message textarea').val();
                    if($('[name = frm_send_complain]').valid()){
                        // $("input#send_complain").attr('value','');
                        var compl_to = 'смотри адрес страницы';
                        if($('body').data('complain_to') !== undefined){
                            compl_to = $('body').data('complain_to');
                            compl_to = compl_to.substr(9,length);
                        }
                        $.post('http://www.sochi-express.ru/my/tpls/inc_ajax.php', {
                                send_complain:0,
                                t:$('#send-message textarea').val()
                                + ' Отправлено со cтраницы '+window.location
                                + ' Жалуются на объявление номер: '+ compl_to,
                                m:$('#send-message input#cont_email').val()
                            },
                            function(text){
                                if(text=='1') {
                                    customAlert('Информация', 'Ваша жалоба отправлена');
                                }
                            }, 'text');
                        // $("input#cont_email").parents('form').submit();
                        $('#send-message, #custom-alert-fade').fadeOut();
                    }
                    // else $('#error').html('Заполните верно все поля: текст сообщения и контактный e-mail');
            });
            $('#send-message .popup-x').click(function() {
                    $('#send-message, #custom-alert-fade').fadeOut();
            });

    });
</script>

<div id="send-message" class="popup centered user-popup custom-alert">
    <a class="popup-x" title="Закрыть">Закрыть</a>
    <div class="title">Отправка жалобы</div>
    <div class="inner data-form form-container">
        <form name="frm_send_complain" action="/sochi/news/sochi/163102/"  method="post">
            <div class="row double-margin">
                <label for="complain" class="block">Текст</label>
                <textarea class="required" name="complain" id="complain"></textarea>
            </div>

            <div class="row">
                <label for="cont_email" class="block">Контактный e-mail</label>
                <input type="text" class="required email" name="cont_email" id="cont_email" size="50px" />
            </div>

            <input type="hidden" name="uid" id="uid" value="" /> 
            <input type="hidden" name="ads_link" id="ads_link" value="" /> 
            <input type="hidden" name="send_complain" id="act" value="" />
        </form>
        <a href="javascript:void(0);" class="btn" id="signedup_send">Отправить</a>
    </div>
</div>		<script type='text/javascript'>
            /*для каментов*/
            var a=document.getElementById('showcomments_auth');
            if (a){
                document.getElementById('showcomments_auth').style.display = 'none';
                document.getElementById('showcomments_addform').style.display = 'block';
                (document.getElementById('showcomments_title_no_a')||{style:{}}).style.display = 'none';
                document.getElementById('showcomments_title_a').style.display = '';
            }
        </script>
        

<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 40880;
    _sf_async_config.domain = 'sochi-express.ru';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Change this to your Section name';  //CHANGE THIS
    _sf_async_config.authors = 'Change this to your Author name';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>


</body>
</html>
