<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#">
<head>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>    <title>В Сочи из-за аварии на водопроводе без воды остались 4 поселка и 2 микрорайона</title>    <meta name="description" content="Ориентировочное время окончания ремонтно-восстановительных работ 20:00" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
        	<link rel="stylesheet" type="text/css" href="http://www.sochi-express.ru/static/css/main.css?34,12" />
	    <link rel="stylesheet" type="text/css" href="http://www.sochi-express.ru/static/css/style.css?34,12" />
            <link rel="stylesheet" type="text/css" href="http://www.sochi-express.ru/static/css/print.css?34,12" media="print" />
        <link rel="stylesheet" type="text/css" href="http://www.sochi-express.ru/static/css/style_over_form.css" />
            <link rel="stylesheet" type="text/css" href="http://www.sochi-express.ru/static/css/chosen.css?34,12" />
    <link rel="stylesheet" type="text/css" href="http://www.sochi-express.ru/static/css/tipsy.css" />
    <link rel="stylesheet" href="http://www.sochi-express.ru/static/js/jquery-ui/themes/base/minified/jquery-ui.min.css" />
        <!--[if lte IE 8]>
    <script type="text/javascript" src="http://www.sochi-express.ru/static/js/PIE.js"></script>
    <link rel="stylesheet" href="http://www.sochi-express.ru/static/css/ie.css" />
    <![endif]-->

    <script type="text/javascript">
        var objSsoApiConst = {};
        objSsoApiConst.app_url = 'http://auth.sochi-express.ru';
        objSsoApiConst.sso_app_id = 'sochiexpress';
    </script>

    <script type="text/javascript">
        var obj = {};
        var scriptPath = "";
    </script>

    <script src="http://www.sochi-express.ru/static/js/site_text.js?34,12" type="text/javascript"></script>

    <script type="text/javascript" src="http://www.sochi-express.ru/static/js/jquery-1.8.3.js"></script>
    	<script src="/static/js/html_onclick_onmouse_onkey.js" type="text/javascript"></script>
	
    <script type="text/javascript">
    var URL_MY = 'http://www.sochi-express.ru/my';
    var URL_DATA = 'http://www.sochi-express.ru/static/data';
    var URL_ADMIN = 'http://www.sochi-express.ru/admin';
    
    var URL_SOCHI = 'http://www.sochi-express.ru/sochi';
    
    var URL_REALTY = 'http://www.sochi-express.ru/realty';
    var URL_AUTO = 'http://www.sochi-express.ru/auto';
    var URL_JOB = 'http://www.sochi-express.ru/job';
    var URL_BUILDING = 'http://www.sochi-express.ru/building';
    var URL_GOODS = 'http://www.sochi-express.ru/goods';
    var URL_SERVICES = 'http://www.sochi-express.ru/services';
    
    var RUBRIC_REALTY = '34';
    var RUBRIC_BUILDING = '42';
    var RUBRIC_GOODS = '39';
    var RUBRIC_SERVICES = '40';
    
    var isAdminPanel = 0;
</script>
    <script src="http://www.sochi-express.ru/static/js/chosen.jquery.js?34,12" type="text/javascript"></script>
    <script src="http://www.sochi-express.ru/static/js/jquery.tipsy.js" type='text/javascript'></script>
            <link rel="stylesheet" type="text/css" href="http://www.sochi-express.ru/static/css/jquery.bxslider.css?34,12" />
        <script src="http://www.sochi-express.ru/static/js/jquery.bxslider.js" type='text/javascript'></script>
        <script src="http://www.sochi-express.ru/static/js/popup.js?34,12" type='text/javascript'></script>
    	<script src="http://www.sochi-express.ru/static/js/main.js?34,12" type='text/javascript'></script>
	    <script src="http://www.sochi-express.ru/static/js/scripts.js?34,12" type='text/javascript'></script>
            <script src="http://www.sochi-express.ru/static/js/social.js?34,12" type='text/javascript'></script>
            <script src="http://www.sochi-express.ru/static/js/jquery.validate.js" type="text/javascript"></script>
    <script src="http://www.sochi-express.ru/static/js/form_validation.js?34,12" type="text/javascript"></script>
    <script src="http://www.sochi-express.ru/static/js/jquery.selectBox.js" type='text/javascript'></script>
    <script src="http://www.sochi-express.ru/static/js/modernizr.custom.27604.js" type='text/javascript'></script>
    <script src="http://www.sochi-express.ru/static/js/underscore.js" type='text/javascript'></script>
    <script src="http://www.sochi-express.ru/static/js/jquery.json-2.6.js" type="text/javascript"></script>
            <script src="http://www.sochi-express.ru/static/js/jquery.tiny-gallery.js" type='text/javascript'></script>
        <script src="http://www.sochi-express.ru/static/js/auto.filter.js" type="text/javascript"></script>
        		<script src="http://www.sochi-express.ru/static/js/jquery-ui/ui/minified/jquery-ui.min.js" type="text/javascript"></script>
	            <script src="http://www.sochi-express.ru/static/js/adriver.core.2.js" type="text/javascript"></script>
            <script src="http://www.sochi-express.ru/static/js/adwolf.js" type="text/javascript"></script>
    <script type="text/javascript" src="http://www.sochi-express.ru/static/js/jquery.ui.widget.js"></script>
    <script type="text/javascript" src="http://www.sochi-express.ru/static/js/jquery.iframe-transport.js"></script>
    <script type="text/javascript" src="http://www.sochi-express.ru/static/js/jquery.fileupload.js"></script>

    
    
    <link rel="shortcut icon" href="http://www.sochi-express.ru/static/images/sochi/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Сочи Экспресс: городской портал и частные объявления от Экспресс Ва-банк Сочи." href="/static/data/xml/rss_news.xml" />

    <script type="text/javascript">
        $(window).load(function() {
                jQuery = $;
        });
        if(!window['adriver']) adriver = function(){ return {loadCompleteQueue:{push:function(){}}}; };
    </script>

            <!-- google-analytics -->
        <script type="text/javascript">

            var _gaq = _gaq || [];
            var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
            _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
            _gaq.push(['_setAccount', 'UA-17885334-1']);
            _gaq.push(['_setDomainName','sochi-express.ru']);
            _gaq.push(["_addOrganic","go.mail.ru", "q"]);
            _gaq.push(["_addOrganic","nigma.ru", "s"]);
            _gaq.push(["_addOrganic","search.ukr.net", "search_query"]);
            _gaq.push(["_addOrganic","search.qip.ru", "query"]);
            _gaq.push(["_addOrganic","yandex.ru", "text"]);
            _gaq.push(["_addOrganic","google.ru", "q"]);
            _gaq.push(["_addOrganic","google.com.ua", "q"]);
            _gaq.push(["_addOrganic","liveinternet.ru", "q"]);
            _gaq.push(["_addOrganic","news.rambler.ru", "query"]);
            _gaq.push(['_trackPageview']);

            (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

        </script>
        <!-- End google-analytics -->
        		<meta property="og:site_name" content="www.sochi-epress.ru" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://www.sochi-express.ru/th.php?url=/4/bd57/2eac/900@508@bd572eac3c04f52c5674f70fd4cbab26-ZmM5ZTFhZGEyYQ.jpg"/><meta property="og:image:width" content="900"/><meta property="og:image:height" content="508"/><meta property="og:title" content="В Сочи из-за аварии на водопроводе без воды остались 4 поселка и 2 микрорайона"/><meta property="og:description" content="Ориентировочное время окончания ремонтно-восстановительных работ 20:00"/>		<meta content="summary" property="twitter:card" />
		<meta content="@SochiExpress" property="twitter:site" />
		</head>
<body class="sochi">


    
    		
	<!--LiveInternet counter--><script type="text/javascript"><!--
	new Image().src = "//counter.yadro.ru/hit;sochi-express?r"+
	escape(document.referrer)+((typeof(screen)=="undefined")?"":
	";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
	screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
	";h"+escape(document.title.substring(0,80))+
	";"+Math.random();//--></script><!--/LiveInternet-->
	
    <!--LiveInternet counter--><script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/sochi/city/?r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";"+Math.random(); </script><!--/LiveInternet-->
    
		            <div class="header-banner">
            <!--  AdRiver code START. Type:AjaxJS Site: sochi-exp PZ: 0 BN: 11 -->
<div id="adriver_banner_295885584"></div>
<script type="text/javascript">
new adriver("adriver_banner_295885584", {sid:187483, bt:52, bn:11});
</script>
<!--  AdRiver code END  -->        </div>
        
<div id="wrap">
<div id="header">
    <div class="sub-header">
        <div class="auth-block" id="auth_info"><a href="/my/login/" class="log-in" onclick="show_login_form();return false;" rel="popup-authorize">вход</a> &#8226;<a href="/my/register/" class="solid">регистрация</a>		</div>

        <div class="date">вторник, 15 августа 2017</div>
        <div class="announce-num">Объявлений 8077</div>
        <div class="search"><form action="/search/" class="search-form">
				<input type="text" name="text"
					value="" /> <input
					type="submit" value="Найти" /></form>
		</div>
    </div>
    <!-- /sub-header -->
            <!-- main-menu -->
        <div class="main-menu">
			<ul>
				<li ><a href="http://www.sochi-express.ru" rel="nofollow">Главная</a></li>
				<li><a href="http://www.sochi-express.ru/sochi/news/">Новости города</a></li><li><a href="http://www.sochi-express.ru/sochi/news/accident">Происшествия</a></li><li><a href="http://www.sochi-express.ru/sochi/news/otdih_v_sochi">Отдых в Сочи</a></li><li><a href="http://www.sochi-express.ru/sochi/news/kultura">Культура</a></li><li><a href="http://www.sochi-express.ru/sochi/news/obshhestvo">Общество</a></li><li><a href="http://www.sochi-express.ru/sochi/news/business">Бизнес</a></li><li><a href="http://pogoda.sochi-express.ru/">Погода</a></li>			</ul>
			<span class="g-16plus">16+</span>
		</div>
        <!-- /main-menu -->
        <a href="http://www.sochi-express.ru">
            <span class="logo">Сочи Экспресс</span>
        </a>
        <!-- header-services -->
        <div class="header-services">
<div class="weather-block" style="margin-left:37px;">
	<li class="header-services__weather-item">
  <dl class="header-services__weather-item-inner">
    <dt class="header-services__weather-day">
      <span class="header-services__weather-day-text">
        Cегодня, 15 августа
      </span>
    </dt>
    <dd class="header-services__weather-day-info">
      <span class="header-services__weather-temp">+30</span>
      <span class="header-services__weather-img"><img src="http://pogoda.ngs.ru/static/img/ico/big/partly_cloudy_rain_day.png"/></span>
      <span class="header-services__weather-definition">переменная облачность, дождь</span>
    </dd>
  </dl>
</li>
</div>
<div class="traffic-block" style="margin:0 13px">
<div class="title">Пробки</div>
<a href="http://www.sochi-express.ru/company/traffic/"> <img
	src="http://www.sochi-express.ru/static/images/null.gif" alt=""
	class="icon traffic" width="48" height="18" />
<span class="text">узнать<br/>
подробнее</span>
</a></div>
	<div class="currency-block">	<div class="title">Курсы валют</div>
<div class="num"><img src="http://www.sochi-express.ru/static/images/null.gif"
	alt="" class="icon usd" width="14" height="20" />59,799<small
	class="down">-0,388</small></div>
<div class="num"><img src="http://www.sochi-express.ru/static/images/null.gif"
	alt="" class="icon eur" width="14" height="20" />70,665<small
	class="down">-0,086</small></div>
</div>
	<div class="add-button-block">
		<div class="add-button-block__add-button">
			<span class="add-button-block__add-button__toggle" onclick="show_login_form();return false;">добавить объявление</span>
		</div>
		<div class="add-button-block__social-links">
			<span>
				мы в соц. сетях:
			</span>
			<ul>
				<li><a href="http://vk.com/sochiexpress_official" target="_blank" rel="nofollow"><img src="/static/images/vk-icon.svg" alt="vk"/></a></li>
				<li><a href="http://www.facebook.com/%D0%A1%D0%BE%D1%87%D0%B8%D0%AD%D0%BA%D1%81%D0%BF%D1%80%D0%B5%D1%81%D1%81-1098455460213200/" target="_blank" rel="nofollow"><img src="/static/images/facebook-icon.svg" alt="fb"/></a></li>
				<li><a href="http://ok.ru/sochiexpres" target="_blank" rel="nofollow"><img src="/static/images/ok-icon.svg" alt="ok"/></a></li>
				<li><a href="http://twitter.com/sochiexpress" target="_blank" rel="nofollow"><img src="/static/images/twitter-icon.svg" alt="tw"/></a></li>
				<li><a href="http://www.youtube.com/channel/UCWoZ11uIYmg_ldVDvquJwEw/videos" target="_blank" rel="nofollow"><img src="/static/images/youtube-icon.svg" alt="yt"/></a></li>
				<li><a href="http://t.me/expressirealty" target="_blank" rel="nofollow"><img src="/static/images/telegram-icon.svg" alt="tg"/></a></li>
			</ul>
		</div>
    </div></div>        <!-- /header-services --> <!-- menu -->
        <div class="category-menu" id="start">
    <ul>
        <li
            ><a
                href="http://www.sochi-express.ru/realty"
                ><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon realty" width="22" height="22" />Недвижимость</a></li>
        <li ><a
                href="http://www.sochi-express.ru/auto"
                ><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon auto" width="22" height="22" />Авто</a></li>
        <li ><a
                href="http://www.sochi-express.ru/job"
                ><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon job" width="22" height="22" />Работа</a></li>
        <li
            ><a
                href="http://www.sochi-express.ru/building"
                ><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon building" width="22" height="22" />Строительство и ремонт</a></li>	
        <li
            ><a
                href="http://www.sochi-express.ru/goods"
                ><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon goods" width="22" height="22" />Товары</a></li>
        <li
            ><a
                href="http://www.sochi-express.ru/services"
                ><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon service" width="22" height="22" />Услуги</a></li>
        <!--<li><a href=""><img src="" alt="" class="icon dating" width="22" height="22" />Знакомства</a></li>-->
        <li  class="menu-company-li ">
            <a href="http://www.sochi-express.ru/sochi/companies" >Компании</a>
        </li>
    </ul>
</div>
        <!-- /menu -->
        </div>
<!-- /header -->
    <div id="error_messages_div"></div>
    
<div class="content">

<!-- template with picture -->
<div class="main section-page page-news-text news-view-img">
    <div class="block-group short-header">
        <div class="header" style="margin-top:0">
            <div class="title type1">Новости города</div>
        </div>
    </div>

    <div class="block-group article-group" style="background:none"><!-- .aside -->
		<div class="aside">
			<div class="page-info">
				<div class="date">15.08.2017, 10:11</div>

								<div class="text-author">Ольга Финькова</div>
				
				<ul class="item-stats">
					<li class="views">252</li>
					<li class="comments" id="item-stats-comments">0</li>
				</ul>
			</div>

			<div class="social-big">
    <ul class="items">
        <li class="item fb">
            <a href="javascript:void(0);" 
                onclick="Share.facebook('В Сочи из-за аварии на водопроводе без воды остались 4 поселка и 2 микрорайона','http://www.sochi-express.ru/th.php?url=/4/bd57/2eac/900@508@bd572eac3c04f52c5674f70fd4cbab26-ZmM5ZTFhZGEyYQ.jpg','Ориентировочное время окончания ремонтно-восстановительных работ 20:00')">Facebook</a>
            <span class="count" id="fb-count">0</span>
        </li>

        <li class="item tw">
            <a href="javascript:void(0);"
                onclick="Share.twitter('В Сочи из-за аварии на водопроводе без воды остались 4 поселка и 2 микрорайона','http://www.sochi-express.ru/th.php?url=/4/bd57/2eac/900@508@bd572eac3c04f52c5674f70fd4cbab26-ZmM5ZTFhZGEyYQ.jpg','Ориентировочное время окончания ремонтно-восстановительных работ 20:00')">Twitter</a>
            <span class="count" id="tw-count">0</span>
        </li>
        <li class="item vk">
            <a href="javascript:void(0);"
                onclick="Share.vkontakte('В Сочи из-за аварии на водопроводе без воды остались 4 поселка и 2 микрорайона','http://www.sochi-express.ru/th.php?url=/4/bd57/2eac/900@508@bd572eac3c04f52c5674f70fd4cbab26-ZmM5ZTFhZGEyYQ.jpg','Ориентировочное время окончания ремонтно-восстановительных работ 20:00')">Vk</a><span
                class="count" id="vk-count">0</span></li>
        <li class="item ok">
            <a href="javascript:void(0);"
                onclick="Share.odnoklassniki('В Сочи из-за аварии на водопроводе без воды остались 4 поселка и 2 микрорайона','http://www.sochi-express.ru/th.php?url=/4/bd57/2eac/900@508@bd572eac3c04f52c5674f70fd4cbab26-ZmM5ZTFhZGEyYQ.jpg','Ориентировочное время окончания ремонтно-восстановительных работ 20:00')">Одноклассники</a>
            <span class="count" id="ok-count">0</span></li>
    </ul>
</div><!-- .aside -->
<div class="aside">
<!-- /.aside -->
<div class="aside-block news-list-aside">
<div class="header">Популярное за неделю</div>
<ul class="items">
					<li class="item">
				<div class="date">09.08.2017</div>
				<a href="http://www.sochi-express.ru/sochi/news/sochi/178222"><span class="figure"> <img src="http://www.sochi-express.ru/th.php?url=/5/4757/246d/889@562@4757246de720b448fbcacd60d2afa159-NDA2MzNjZWNlOA.png" width="184" alt="На Черном море туристы преодолевают тонны зловонной грязи на пути к воде (видео)" /> </span>				<span class="title">По утверждению очевидцев, на месте «непроходимых болот воняет, как в коровнике»</span> </a></li>
					<li class="item">
				<div class="date">11.08.2017</div>
				<a href="http://www.sochi-express.ru/sochi/news/accident/178392"><span class="figure"> <img src="http://www.sochi-express.ru/th.php?url=/5/99fd/eacf/760@498@99fdeacf2d803de9313fa124a0c947d9-ODFhNjEyNDZlYg.jpg" width="184" alt="В Абхазии российских туристов взяли в заложники " /> </span>				<span class="title">Однако МВД соседней республики опровергает эту информацию</span> </a></li>
					<li class="item">
				<div class="date">14.08.2017</div>
				<a href="http://www.sochi-express.ru/sochi/news/otdih_v_sochi/178562"><span class="figure"> <img src="http://www.sochi-express.ru/th.php?url=/5/2d58/5213/1000@578@2d585213a206297cc42f8b83d1907af5-ZjU2MGIxZTU2ZA.jpg" width="184" alt="В Сочи ожидается резкая смена погоды " /> </span>				<span class="title">Спасатели рекомендуют жителям и гостям города воздержаться от отдыха у воды</span> </a></li>
				</ul>
<a href="/sochi/news/" class="all-link">все на эту тему</a></div>
<a href="/sochi/news/" class="article-list-link" style="position:static">к списку публикаций</a>
</div><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<!--AdFox START-->
<!--sochiexpress-->
<!--Площадка: sochi-express.ru / * / *-->
<!--Тип баннера: 185 на 320-->
<!--Расположение: <середина страницы>-->
<div id="adfox_149908731221361219" style="margin-bottom: 11px;"></div>
<script>
	window.Ya.adfoxCode.create({
		ownerId: 257832,
		containerId: 'adfox_149908731221361219',
		params: {
			pp: 'h',
			ps: 'cmjt',
			p2: 'fqjg'
		}
	});
	$('body').on('click', function() {
		var iframes = document.getElementById('adfox_149908731221361219').getElementsByTagName('iframe');
		if(iframes.length && iframes[0].offsetWidth > 200) {
			iframes[0].contentWindow.document.getElementById("advClose").click();
		}
	});
</script>        </div>
        <!-- /.aside --> <!-- .article-text -->
        <div class="article-text">
            <div class="page-title" style="padding-left:0px">
                <h1 class="title">В Сочи из-за аварии на водопроводе без воды остались 4 поселка и 2 микрорайона</h1>
                <div class="notice">Ориентировочное время окончания ремонтно-восстановительных работ 20:00</div>
            </div>
            <div class="clear"></div>
        
                            <div class="article-single-image">
                    <div class="item-image"><a class="g-show-full-in-popup" href="http://www.sochi-express.ru/th.php?url=/16/bd57/2eac/900@508@bd572eac3c04f52c5674f70fd4cbab26-ZmM5ZTFhZGEyYQ.jpg" target="_blank"><img src="http://www.sochi-express.ru/th.php?url=/4/bd57/2eac/900@508@bd572eac3c04f52c5674f70fd4cbab26-ZmM5ZTFhZGEyYQ.jpg" alt="В Сочи из-за аварии на водопроводе без воды остались 4 поселка и 2 микрорайона" class="article-image" /></a></div>
                                            <div class="image-descr">
                                                                                        <div class="photo-author">Автор фото: http://vd-tv.ru</div>
                                                        </div>
                                        </div>
                
            <p>В связи с повреждением магистрального водовода диаметром 800 мм по&nbsp;ул. Медовая&nbsp;в районе ЖК &laquo;Курортный&raquo; 15 августа 2017 года с 9:00&nbsp; остановлена ВНС №2 Адлерского водозабора.</p>
<p>Временно без водоснабжения: поселки Хоста, Кудепста, микрорайоны Мацеста, Бытха, село Раздольное. в Адлере: улицы Медовая, Белых акаций, Орбитовская, Православная (частный сектор), Троицкая.</p>
<p>В работах задействовано: 8 человек и 2 единицы специальной техники.</p>
<p>Ориентировочное время окончания работ 20:00, сообщают в отделе по связям с общественностью ООО &laquo;Сочиводоканал&raquo;.&nbsp;</p>            
            <div class="author-footer"> <h5><strong>Мы в <a href="https://t.me/expressirealty" target="_blank">Telegram</a></strong>: подписывайтесь на канал и получайте новости Сочи первыми!</h5>
<hr /></div>            
                            <div class="tags"><span class="tags-word">Теги:</span>
                                                <a href="http://www.sochi-express.ru/search/?tags=%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%A1%D0%BE%D1%87%D0%B8">новости Сочи</a>
                                                    <a href="http://www.sochi-express.ru/search/?tags=%D0%BE%D1%82%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B2%D0%BE%D0%B4%D1%8B"> отключение воды</a>
                                        </div>
                            <div class="b-social_links">
				<a class="b-social_links-vk" href="http://vk.com/public49645065"></a>
				<a class="b-social_links-fb" href="https://www.facebook.com/pages/%D0%A1%D0%BE%D1%87%D0%B8-%D0%AD%D0%BA%D1%81%D0%BF%D1%80%D0%B5%D1%81%D1%81/163287483820306?ref=hl&amp;ref_type=bookmark"></a>
				<a class="b-social_links-ok" href="http://www.odnoklassniki.ru/group/54562344140824"></a>
				<!-- a class="b-social_links-mail" href="http://my.mail.ru/community/sochi-express/?ref=hs"></a -->
				<a class="b-social_links-tw" href="https://twitter.com/SochiExpress"></a>
				<!-- a class="b-social_links-insta" href="http://instagram.com/sochi_express"></a -->
			</div>
			
						
			<div class="comments" style="background: url('/static/images/wave-decor.png') repeat-x left top; padding-top:18px;margin-top:25px">
				<div class="header">
					<div class="header-inner">
						<div class="title type1">Комментарии</div>
						<ul class="item-stats"><li class="comments" id="comment-cnt">0</li></ul>
						<span id="showcomments_title_a" style="display:none" class="mess">Ваш комментарий будет опубликован после модерации</span>
					</div>
				</div>
				<div id="showcomments_auth" style="display: none"></div>
				<div id="showcomments_addform" style="display: none">
										<div class="comments-answer" id="comments-answer">
						<fieldset class="row" style="margin-bottom:9px">
							<input type="text" name="username" id="comm_username" class="comments-answer-user-data" size="20" 
							required placeholder="Ваше имя">
							— Вы также можете 
							<a href="/my/register/" class="comments-register-link">зарегистрироваться</a> или 
							<a hre="javascript:void(0);" onclick="show_login_form();return false;" class="comments-auth-link pop" rel="popup-authorize">авторизоваться</a>.  
						</fieldset>
						<fieldset class="row">
							<textarea name="comm_text" id="comm_text" cols="30" rows="10" class="comments-answer-text" placeholder="Ваш комментарий" required></textarea>
						</fieldset>
						<fieldset class="row" style="line-height: normal !important;">
							<img src="/sochi/captcha/captcha.php?34592550" alt="" id="captcha_img" />
							<p>
							<a href="javascript:void(0);" onclick="var old_src = $('#captcha_img').attr('src'); $('#captcha_img').removeAttr('src').attr('src', old_src + (new Date().getTime()));" id="captcha_refresh" class="comments-reload-captcha-link">Показать другую картинку</a>
							</p><p>
							<input type="text" name="captcha" id="comm_captcha" required placeholder="Капча" autocomplete="off" />
							— Введите код, указанный на картинке
							</p>
						</fieldset>
						<br>
						<fieldset class="row">
							<input type="button" value="Комментировать" id="send_comment" class="send-comment" onclick="send_comment()" />
						</fieldset>
					</div>
					<script type="text/javascript">
						function send_comment() {
							var txt = $('#comm_text').val();
							var username = $('#comm_username').val() || '';
							var captcha = $('#comm_captcha').val() || '';
							$.post('/sochi/tpls/inc_ajax.php',
								{send_comm:178652, serv:1, comm_txt:txt, comm_username:username, comm_captcha:captcha},
								function(msg){
									obj = JSON.parse(msg);
									if(obj.result == true) {
										customAlert('Информация', obj.message);
										if ($('#comm_username').is('*')) {
											$('#comm_captcha').val('');
											$("#captcha_img").removeAttr("src").attr("src", '/sochi/captcha/captcha.php?34592550' + (new Date().getTime()));
											document.cookie = "soxpguestusername=" + username + "; path=/";
										}
										$('#comm_text').val('');
									}
									else {
										customAlert('Ошибка', obj.message);
										if ($('#comm_username').is('*')) {
											$('#comm_captcha').val('');
											$("#captcha_img").removeAttr("src").attr("src", '/sochi/captcha/captcha.php?34592550' + (new Date().getTime()));
										}
									}
								}
							);
						}
					</script>
									</div>
				<div class="comments-list"></div>			</div>
        </div>
        <!-- /.article-text -->
    </div>
   
</div>
<div class="layout-aside">

        <div class="banner">
        <!--  AdRiver code START. Type:AjaxJS Site: sochi-exp PZ: 0 BN: 12 -->
<div id="adriver_banner_2105927487"></div>
<script type="text/javascript">
var id = "a"+"driver_ban"+"ner_2105927487";
var ar_pz =-~ar_pz;
var b = new adriver(id, {sid:187483, bt:52, bn:12, pz: ar_pz});
var old_id1 = [''];
var cnt1 = 1000;
function reload_ban(){
	var parent = document.getElementById(id).parentNode;
	parent.appendChild(document.createElement('DIV'));
	var lst = parent.lastChild;
	lst.style.display = 'none';
	
	// запомним стартовый баннер
	if(old_id1[0] == '')
		old_id1 = b.p.innerHTML.match(/bid=[0-9]+/) || [''];
	
    ar_pz = -~ar_pz;
    ar_pz = ar_pz > 9 ? 1 : ar_pz;
    b.reqPrm.pz = ar_pz;
    b.p = lst;
	b.loadCompleteQueue.flag = false;
	b.loadCompleteQueue.push(function(){ 
		// если новый баннер успешно загружен
		if(lst.innerHTML != '' 
			&& (lst.innerHTML.match(/bid=[0-9]+/)||[undefined])[0] != old_id1[0]) {
(window.console||{warn:function(){}}).warn('*** New banner good');
			parent.removeChild(document.getElementById(id));
			lst.id = id;
			if(lst.style.display == 'none')
				lst.style.display = 'block';
			old_id1 = lst.innerHTML.match(/bid=[0-9]+/) || [''];
			cnt1 = 1000;
			setTimeout(reload_ban, 120000);
		} else {
(window.console||{warn:function(){}}).warn('*** NO new banner!');
			b.p = document.getElementById(id);
			parent.removeChild(lst);
			setTimeout(reload_ban, cnt1); // ещё раз запустим смену
			cnt1 = cnt1*2;
		}
	});
    b.reload();
}
b.loadCompleteQueue.push(function(){ 
	setTimeout(reload_ban, b.p.innerHTML == '' ? 100 : 120000);
});
</script>
<!--  AdRiver code END  -->
    </div>
    <div class="section digest"><div class="title">Блогеры</div><div class="section-content"><dl><dd><a href="/sochi/news/blogi/Gvendolen-Godzjo/"><img style="position: absolute;" src="/imgs/avatars/200x200/GvenGodzjo.png" alt="Гвендолен Годзё" width="50" /></a> <a style="color: #838382; margin-left: 60px;" href="/sochi/news/blogi/Gvendolen-Godzjo/">Гвендолен Годзё</a><h4 style="padding-left: 60px; min-height: 35px;" class="title"><a href="/sochi/news/blogi/165222">"Севильский цирюльник" в представлении Крамера</a></h4></dd><dd><dl><dd><a href="/sochi/news/blogi/Taisija-Simonova/"><img style="position: absolute;" src="/imgs/avatars/200x200/TaisiyaSimonova.jpg" alt="Таисия Симонова" width="50" /></a> <a style="color: #838382; margin-left: 60px;" href="/sochi/news/blogi/Taisija-Simonova/">Таисия Симонова</a><h4 style="padding-left: 60px; min-height: 35px;" class="title"><a href="/sochi/news/blogi/161182">Минюст включил Южный правозащитный центр в список «иностранных агентов»</a></h4></dd><dd><dl><dd><a href="/sochi/news/blogi/Andrey-Ponomarenko/"><img style="position: absolute;" src="/imgs/avatars/200x200/AndreyPonomarenko100.jpg" alt="Андрей Пономаренко" width="50" /></a> <a style="color: #838382; margin-left: 60px;" href="/sochi/news/blogi/Andrey-Ponomarenko/">Андрей Пономаренко</a><h4 style="padding-left: 60px; min-height: 35px;" class="title"><a href="/sochi/news/blogi/160892">Авиакатастрофы в Сочи</a></h4></dd><dd><dl><dd><a href="/sochi/news/blogi/Aleksandr-Rogozhnikov/"><img style="position: absolute;" src="/imgs/avatars/200x200/AleksandrRogozhnikov.png" alt="Александр Рогожников" width="50" /></a> <a style="color: #838382; margin-left: 60px;" href="/sochi/news/blogi/Aleksandr-Rogozhnikov/">Александр Рогожников</a><h4 style="padding-left: 60px; min-height: 35px;" class="title"><a href="/sochi/news/blogi/144222">Курс рубля: прогноз на июнь и июль</a></h4></dd><dd><dl><dd><a href="/sochi/news/blogi/Mikhail-Barzihkin/"><img style="position: absolute;" src="/imgs/avatars/200x200/OlegKorchagin.png" alt="Михаил Барзыкин" width="50" /></a> <a style="color: #838382; margin-left: 60px;" href="/sochi/news/blogi/Mikhail-Barzihkin/">Михаил Барзыкин</a><h4 style="padding-left: 60px; min-height: 35px;" class="title"><a href="/sochi/news/blogi/141152">Фан-бокс на Стерео: я помню, как все начиналось</a></h4></dd><dd></div></div>
    <div class="section digest">
        <div class="title">Дайджест</div>
        <div class="section-content">
            <dl>
                                        <dt class="date">14.08.2017</dt>
                        <dd>
                            <h4 class="title">
                                <a href="http://www.sochi-express.ru/sochi/news/sochi/178622">
                                    Ходите ногами Человека. Подведены итоги конкурса рекламных слоганов наоборот                                </a>
                            </h4>
                        </dd>
                                                <dt class="date">27.07.2017</dt>
                        <dd>
                            <h4 class="title">
                                <a href="http://www.sochi-express.ru/sochi/news/sochi/177222">
                                    В Сочи пройдет первый ежегодный турнир силовых видов спорта «СПАРТАК»                                </a>
                            </h4>
                        </dd>
                                                <dt class="date">25.07.2017</dt>
                        <dd>
                            <h4 class="title">
                                <a href="http://www.sochi-express.ru/sochi/news/business/176962">
                                    Yota представляет гибкие тарифы для смартфонов                                </a>
                            </h4>
                        </dd>
                                                <dt class="date">15.07.2017</dt>
                        <dd>
                            <h4 class="title">
                                <a href="http://www.sochi-express.ru/sochi/news/kultura/176192">
                                    Чудеса дрессуры и эквилибра. В Сочи готовится премьера шоу «Гиппопотамус» (фото)                                </a>
                            </h4>
                        </dd>
                                                <dt class="date">03.07.2017</dt>
                        <dd>
                            <h4 class="title">
                                <a href="http://www.sochi-express.ru/sochi/news/otdih_v_sochi/174982">
                                    «Невинное удовольствие».  В Сочи появился новый вид отдыха для туристов                                </a>
                            </h4>
                        </dd>
                                    </dl>
            <div class="footer">
                <a href="http://www.sochi-express.ru/sochi/news/" class="all">другие статьи</a>
            </div>
        </div>
    </div>
    <!-- /digest -->
        
<!--  AdRiver code START. Type:poster Site: rnd SZ: sochiall PZ: 0 BN: 5 -->
<script type="text/javascript">
function adriverPoster(L){
    if(typeof(ar_cn)=="undefined")ar_cn=1;
    var W=window,D=document,E=D.documentElement,T=0,N=ar_cn,P=0,C=D.compatMode=="CSS1Compat",
        X='<scr'+'ipt type="text/javascript">var ar_bnum='+N+';setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e)}},3000);',
        Y='<\/sc'+'ript><sc'+'ript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+'&tail256='+escape(D.referrer||'unknown')+'&keyword='+encodeURIComponent(crtg_content)+'&rnd='+Math.round(Math.random()*999999999)+'"><\/sc'+'ript>';
    function G(){if(T++<100){var ph=document.getElementById('ad_ph_'+N);if (ph){var c=ph.previousSibling;c.innerHTML='<iframe id="ar_container_'+N+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe>'}else{setTimeout(arguments.callee,100);return}var o=D.getElementById('ar_container_'+N);if(o){try{var d=o.contentDocument||(W.ActiveXObject&&W.frames['ar_container_'+N].document);if(d){d.write(X+Y)}else setTimeout(arguments.callee,100)}catch(e){try{o.src = "javascript:{document.write('"+X+'document.domain="'+D.domain+'";'+Y+"')}";return}catch(E){}}}else setTimeout(arguments.callee,100)}}
    function A(e,t,f){if(e.addEventListener)e.addEventListener(t,f,false);else if(e.attachEvent)e.attachEvent('on'+t,f)}
    function R(e,t,f){if(e.removeEventListener)e.removeEventListener(t,f,false);else if(e.detachEvent)e.detachEvent('on'+t,f)}
    function S(){var ch=self.innerHeight||C&&E.clientHeight||D.body.clientHeight,st=self.pageYOffset||C&&E.scrollTop||D.body.scrollTop;if(P>=st&&st+ch>=P){R(W,'scroll',S);G()}}
    A(W,'load',function(){var o=D.getElementById('ad_ph_'+N);if(o){while(o.offsetParent){P+=o.offsetTop;o=o.offsetParent}A(W,'scroll',S);S()}});
    D.write('<div style="position:absolute;visibility:hidden;height:0px;"><\/div><div id="ad_ph_'+N+'"><\/div>');
    ar_cn++;
}
adriverPoster('//ad.adriver.ru/cgi-bin/erle.cgi?sid=195296&sz=sochiall&bn=5&target=top&bt=49&pz=0');
</script>
<!--  AdRiver code END  -->


            
<!-- div class="section price-indicator">
    	<div class="title">Индикатор цен</div>
    	<div class="section-content">
    		<table class="data">
    			<tr>
    				<td>
    					<strong>Средняя цена за объект</strong>
    				</td>
    				<td class="align-right"><span class="price">3 201 523</span></td>
    			</tr>
    			<tr>
    				<td class="changes">Изменение за неделю</td>
    				<td class="align-right">
    					<span class="change-num">37 271</span>
    					<span class="change-value up">+1,18%</span>
    				</td>
    			</tr>
    		</table>

    		<table class="data">
    			<tr>
    				<td>
    					<strong>Средняя цена за м<sup>2</sup></strong>
    				</td>
    				<td class="align-right"><span class="price">50 744</span></td>
    			</tr>
    			<tr>
    				<td class="changes">Изменение за неделю</td>
    				<td class="align-right">
    					<span class="change-num">395</span>
    					<span class="change-value up">+0,79%</span>
    				</td>
    			</tr>
    		</table>

    		<table class="data">
    			<tr>
    				<td>
    					1-комн. квартира
    				</td>
    				<td class="align-right">
    					<span class="change-num">2 031 028</span>
    					<span class="change-value up">+0,78%</span>
    				</td>
    			</tr>
    			<tr>
    				<td>
    					2-комн. квартира
    				</td>
    				<td class="align-right">
    					<span class="change-num">3 020 291</span>
    					<span class="change-value up">+0,21%</span>
    				</td>
    			</tr>
    			<tr>
    				<td>
    					3-комн. квартира
    				</td>
    				<td class="align-right">
    					<span class="change-num">4 177 028</span>
    					<span class="change-value up">+0,11%</span>
    				</td>
    			</tr>
    			<tr>
    				<td>
    					4-комн. квартира
    				</td>
    				<td class="align-right">
    					<span class="change-num">4 495 028</span>
    					<span class="change-value down">-10,69%</span>
    				</td>
    			</tr>
    		</table>
    	</div>
    </div -->
<!-- /price-indicator -->

</div>
<!-- /layout-aside -->

</div>
<!-- /content* -->
    <div id="footer"><!-- noindex -->
        <div class="copyright">
            <img src="http://www.sochi-express.ru/static/images/footer-logo.png" alt="" />
            <div class="copyright-text">
                <p>&copy; 2013-2017, <a href="http://www.sochi-express.ru">www.sochi-express.ru</a><br /><span style="white-space: nowrap;">ИП Белов Геннадий Владиславович<br />ИНН 232009703327</span><br /> 354000, г. Сочи, ул. Московская, 19<br /> Тел./факс: (862) 264-93-73<br />Объявления в газету: (862) 26-25-025<br />Техподдержка: +7 964 940-09-73.&nbsp;<a href="mailto:web-reklama@vabanksochi.ru">отправить e-mail</a></p>            </div>
        </div><!-- /noindex -->

        <div class="footer-content"><!-- noindex -->
            <div class="regional-network">
                <a href="http://www.hsdigital.ru/regional-network.html" target="_blank" rel="nofollow">
                    <img src="http://www.sochi-express.ru/static/images/intermediagroup.png" alt="Regional Netowrk. Hearst Shkulev Digital" />
                </a>
            </div>
            
            <div class="under-regional-network">
				<p>При любом использовании материалов гиперссылка на источник sochi-express.ru обязательна!</p>			</div>

            <div class="main-menu">
	<ul>
		<li
			><a
				href="http://www.sochi-express.ru" rel="nofollow">Главная</a></li>
		<li><a href="http://www.sochi-express.ru/sochi/news/" rel="nofollow" >Новости города</a></li><li><a href="http://www.sochi-express.ru/sochi/news/accident" rel="nofollow" >Происшествия</a></li><li><a href="http://www.sochi-express.ru/sochi/news/otdih_v_sochi" rel="nofollow" >Отдых в Сочи</a></li><li><a href="http://www.sochi-express.ru/sochi/news/kultura" rel="nofollow" >Культура</a></li><li><a href="http://www.sochi-express.ru/sochi/news/obshhestvo" rel="nofollow" >Общество</a></li><li><a href="http://www.sochi-express.ru/sochi/news/business" rel="nofollow" >Бизнес</a></li><li><a href="http://pogoda.sochi-express.ru/" rel="nofollow" >Погода</a></li>	</ul>
</div>
<div class="category-menu" id="start">
    <ul>
        <li
            ><a
                href="http://www.sochi-express.ru/realty"
                rel="nofollow"><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon realty" width="22" height="22" />Недвижимость</a></li>
        <li ><a
                href="http://www.sochi-express.ru/auto"
                rel="nofollow"><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon auto" width="22" height="22" />Авто</a></li>
        <li ><a
                href="http://www.sochi-express.ru/job"
                rel="nofollow"><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon job" width="22" height="22" />Работа</a></li>
        <li
            ><a
                href="http://www.sochi-express.ru/building"
                rel="nofollow"><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon building" width="22" height="22" />Строительство и ремонт</a></li>	
        <li
            ><a
                href="http://www.sochi-express.ru/goods"
                rel="nofollow"><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon goods" width="22" height="22" />Товары</a></li>
        <li
            ><a
                href="http://www.sochi-express.ru/services"
                rel="nofollow"><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon service" width="22" height="22" />Услуги</a></li>
        <!--<li><a href=""><img src="" alt="" class="icon dating" width="22" height="22" />Знакомства</a></li>-->
        <li  class="menu-company-li ">
            <a href="http://www.sochi-express.ru/sochi/companies" rel="nofollow">Компании</a>
        </li>
    </ul>
</div>

            <div class="about-menu">
                <ul>
                    <li><a href="http://www.sochi-express.ru/company/about/" rel="nofollow">О компании</a></li>
                    <li><a href="http://www.sochi-express.ru/company/contacts/" rel="nofollow">Контакты</a></li>
                    <li><a href="http://www.sochi-express.ru/company/commercialsite/" rel="nofollow">Реклама на сайте</a></li>
                    <li><a href="http://www.sochi-express.ru/company/commercialpub/" rel="nofollow">Реклама в газете</a></li>
                    <li><a href="http://www.sochi-express.ru/company/rules/" rel="nofollow">Условия предоставления лицензии</a></li>
                </ul>
            </div><!-- /noindex -->

            <div class="footer-text">
                <div class="footer-text-inner">
                    <p>Городской портал &laquo;Сочи Экспресс&raquo;&nbsp;&mdash; источник актуальной новостной информации о&nbsp;жизни города, а&nbsp;также полноценный инструмент для работы с&nbsp;частными объявлениями и&nbsp;предложениями компаний, новый этап развития газеты бесплатных объявлений &laquo;Экспресс&nbsp;Ва&nbsp;Банкъ&nbsp;Сочи&raquo;. &laquo;Сочи Экспресс&raquo;&nbsp;&mdash; это все предложения по&nbsp;недвижимости, автомобилям и&nbsp;отдыху без посредников в&nbsp;городе Сочи!</p><img alt="" src="/static/images/null.gif" height="0" width="0" onload = "var ls = document.createElement('script'); ls.type = 'text/javascript'; ls.src = '//global-stats.ru/v2/init.js?no-cache=32d28'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ls, s);" />                </div>
                <div class="counters">					                
					<!--LiveInternet logo--><a href="http://www.liveinternet.ru/stat/sochi-express/" target="_blank" rel="nofollow"><img src="//counter.yadro.ru/logo;sochi-express?14.5" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

                    <!-- Yandex.Metrika informer -->
					<a href="https://metrika.yandex.ru/stat/?id=30542277&amp;from=informer"
					target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/30542277/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
					style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:30542277,lang:'ru'});return false}catch(e){}"/></a>
					<!-- /Yandex.Metrika informer -->

                    <!-- Yandex.Metrika counter -->
                    <script type="text/javascript">
                        (function (d, w, c) {
                                (w[c] = w[c] || []).push(function() {
                                        try {
                                            w.yaCounter30542277 = new Ya.Metrika({id:30542277,
                                                    clickmap:true,
                                                    trackLinks:true,
                                                    accurateTrackBounce:true, 
                                                    webvisor: true});
                                            if(document.location.href.match(/\/realty\//))
                                            w.yaCounter24185140 = new Ya.Metrika({id:24185140,
												webvisor:true,
												clickmap:true,
												trackLinks:true,
												accurateTrackBounce:true});
											if(document.location.href.match(/\/news\//))
											w.yaCounter24666170 = new Ya.Metrika({id:24666170,
												webvisor:true, 
												clickmap:true, 
												trackLinks:true, 
												accurateTrackBounce:true});
                                        } catch(e) { }
                                });
                                
                                var n = d.getElementsByTagName("script")[0],
                                s = d.createElement("script"),
                                f = function () { n.parentNode.insertBefore(s, n); };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else { f(); }
                        })(document, window, "yandex_metrika_callbacks");
                    </script>
                    <noscript><div><img src="//mc.yandex.ru/watch/20778586" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                                        <noscript><div><img src="//mc.yandex.ru/watch/24666170"
					style="position:absolute; left:-9999px;" alt="" /></div></noscript>                    <!-- /Yandex.Metrika counter -->                </div>
            </div>

        </div>
        <!-- /footer-content -->
    </div>
    <!-- /footer -->


    </div>
<!-- /wrap-->
<div class="popup-fade" style="display: none"></div>
<div id="custom-alert" class="popup centered user-popup custom-alert">
    <a class="popup-x" title="Закрыть">Закрыть</a>
    <div class="title">Информация</div>
    <div class="inner data-form">
        <div class="row"></div>
    </div>
    <a href="javascript:void(0);" class="btn ie-pie">Ок</a>
</div>

<div id="custom-confirm" class="popup centered user-popup custom-confirm">
    <a class="popup-x" title="Закрыть">Закрыть</a>
    <div class="title">Подтверждение</div>
    <div class="inner data-form">
        <div class="row"></div>
        <a href="javascript:void(0);" id="confirm-ok" class="action-btn">Ок</a>
        <a href="javascript:void(0);" id="confirm-cancel" class="action-btn cancel-btn">Отмена</a>
    </div>
</div>

<div id="custom-alert-fade" style="display: none;"></div>


<noindex>
    <div id="errors-popup" class="popup centered user-popup custom-popup" style="width: 400px;">
        <a class="popup-x" title="Закрыть">Закрыть</a>
        <div class="title">Информация</div>
        <div class="inner data-form">
            <div class="row">
                            </div>
            <form name="yyooyy" action="/sochi/news/sochi/178652/" method="post">
                <input type="hidden" name="act" id="act" value="make_readed" />
                <input type="hidden" name="makeread" id="makeread" value="" />
            </form>
            <a href="javascript:void(0);" class="btn">Ок</a>
        </div>
    </div>
</noindex><script type="text/javascript">
    $(function() {
            $('[name = frm_send_complain]').validate();
            //$('#promo-widget').jqm({modal: true});
            $('#send-message #signedup_send').click(function() {
                    v=$('#send-message input#cont_email').val();
                    v_t=$('#send-message textarea').val();
                    if($('[name = frm_send_complain]').valid()){
                        // $("input#send_complain").attr('value','');
                        var compl_to = 'смотри адрес страницы';
                        if($('body').data('complain_to') !== undefined){
                            compl_to = $('body').data('complain_to');
                            compl_to = compl_to.substr(9,length);
                        }
                        $.post('http://www.sochi-express.ru/my/tpls/inc_ajax.php', {
                                send_complain:0,
                                t:$('#send-message textarea').val()
                                + ' Отправлено со cтраницы '+window.location
                                + ' Жалуются на объявление номер: '+ compl_to,
                                m:$('#send-message input#cont_email').val()
                            },
                            function(text){
                                if(text=='1') {
                                    customAlert('Информация', 'Ваша жалоба отправлена');
                                }
                            }, 'text');
                        // $("input#cont_email").parents('form').submit();
                        $('#send-message, #custom-alert-fade').fadeOut();
                    }
                    // else $('#error').html('Заполните верно все поля: текст сообщения и контактный e-mail');
            });
            $('#send-message .popup-x').click(function() {
                    $('#send-message, #custom-alert-fade').fadeOut();
            });

    });
</script>

<div id="send-message" class="popup centered user-popup custom-alert">
    <a class="popup-x" title="Закрыть">Закрыть</a>
    <div class="title">Отправка жалобы</div>
    <div class="inner data-form form-container">
        <form name="frm_send_complain" action="/sochi/news/sochi/178652/"  method="post">
            <div class="row double-margin">
                <label for="complain" class="block">Текст</label>
                <textarea class="required" name="complain" id="complain"></textarea>
            </div>

            <div class="row">
                <label for="cont_email" class="block">Контактный e-mail</label>
                <input type="text" class="required email" name="cont_email" id="cont_email" size="50px" />
            </div>

            <input type="hidden" name="uid" id="uid" value="" /> 
            <input type="hidden" name="ads_link" id="ads_link" value="" /> 
            <input type="hidden" name="send_complain" id="act" value="" />
        </form>
        <a href="javascript:void(0);" class="btn" id="signedup_send">Отправить</a>
    </div>
</div>		<script type='text/javascript'>
            /*для каментов*/
            var a=document.getElementById('showcomments_auth');
            if (a){
                document.getElementById('showcomments_auth').style.display = 'none';
                document.getElementById('showcomments_addform').style.display = 'block';
                (document.getElementById('showcomments_title_no_a')||{style:{}}).style.display = 'none';
                document.getElementById('showcomments_title_a').style.display = '';
            }
        </script>
        


</body>
</html>
