<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#">
<head>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>    <title>Жителя Сочи осудили за сообщение о бомбе в припаркованном «Камазе»</title>    <meta name="description" content="В настоящее время решение суда вступило в законную силу" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    	<link rel="stylesheet" type="text/css" href="http://www.sochi-express.ru/static/css/main.css?34,13" />
    <link rel="stylesheet" type="text/css" href="http://www.sochi-express.ru/static/css/style.css?34,13" />
            <link rel="stylesheet" type="text/css" href="http://www.sochi-express.ru/static/css/print.css?34,13" media="print" />
        <link rel="stylesheet" type="text/css" href="http://www.sochi-express.ru/static/css/style_over_form.css" />
            <link rel="stylesheet" type="text/css" href="http://www.sochi-express.ru/static/css/chosen.css?34,13" />
    <link rel="stylesheet" type="text/css" href="http://www.sochi-express.ru/static/css/tipsy.css" />
    <link rel="stylesheet" href="http://www.sochi-express.ru/static/css/jquery-ui.min.css" />
        <!--[if lte IE 8]>
    <script type="text/javascript" src="http://www.sochi-express.ru/static/js/PIE.js"></script>
    <link rel="stylesheet" href="http://www.sochi-express.ru/static/css/ie.css" />
    <![endif]-->

    <script type="text/javascript">
        var objSsoApiConst = {};
        objSsoApiConst.app_url = 'http://auth.sochi-express.ru';
        objSsoApiConst.sso_app_id = 'sochiexpress';
    </script>

    <script type="text/javascript">
        var obj = {};
        var scriptPath = "";
		var siteText = {
			more: 'Подробнее',
			hide: 'Скрыть',
			information: 'Информация',
			error: 'Ошибка',
			congratulations: 'Поздравляем',
			pub_ads_without_price: 'Вы уверены, что хотите подать объявление без указания цены?',
			pub_ads_without_pay: 'Вы уверены, что хотите подать объявление без указания заработной платы?'
		}
	</script>

    <script type="text/javascript" src="http://www.sochi-express.ru/static/js/jquery-1.8.3.js"></script>
	<script src="http://www.sochi-express.ru/static/js/html_onclick_onmouse_onkey.js" type="text/javascript"></script>

    <script type="text/javascript">
    var URL_MY = 'http://www.sochi-express.ru/my';
    var URL_DATA = 'http://www.sochi-express.ru/static/data';
    var URL_ADMIN = 'http://www.sochi-express.ru/admin';
    
    var URL_SOCHI = 'http://www.sochi-express.ru/sochi';
    
    var URL_REALTY = 'http://www.sochi-express.ru/realty';
    var URL_AUTO = 'http://www.sochi-express.ru/auto';
    var URL_JOB = 'http://www.sochi-express.ru/job';
    var URL_BUILDING = 'http://www.sochi-express.ru/building';
    var URL_GOODS = 'http://www.sochi-express.ru/goods';
    var URL_SERVICES = 'http://www.sochi-express.ru/services';
    
    var RUBRIC_REALTY = '34';
    var RUBRIC_BUILDING = '42';
    var RUBRIC_GOODS = '39';
    var RUBRIC_SERVICES = '40';
    
    var isAdminPanel = 0;
</script>
    <script src="http://www.sochi-express.ru/static/js/chosen.jquery.js?34,13" type="text/javascript"></script>
    <script src="http://www.sochi-express.ru/static/js/jquery.tipsy.js" type='text/javascript'></script>
            <link rel="stylesheet" type="text/css" href="http://www.sochi-express.ru/static/css/jquery.bxslider.css?34,13" />
        <script src="http://www.sochi-express.ru/static/js/jquery.bxslider.js" type='text/javascript'></script>
        <script src="http://www.sochi-express.ru/static/js/popup.js?34,13" type='text/javascript'></script>
	<script src="http://www.sochi-express.ru/static/js/main.js?34,13" type='text/javascript'></script>
    <!-- script src="http://www.sochi-express.ru/static/js/scripts.js?34,13" type='text/javascript'></script -->
            <script src="http://www.sochi-express.ru/static/js/social.js?34,13" type='text/javascript'></script>
            <script src="http://www.sochi-express.ru/static/js/jquery.validate.js" type="text/javascript"></script>
    <script src="http://www.sochi-express.ru/static/js/form_validation.js?34,13" type="text/javascript"></script>
    <script src="http://www.sochi-express.ru/static/js/jquery.selectBox.js" type='text/javascript'></script>
    <!-- script src="http://www.sochi-express.ru/static/js/modernizr.custom.27604.js" type='text/javascript'></script -->
    <!-- script src="http://www.sochi-express.ru/static/js/underscore.js" type='text/javascript'></script -->
    <script src="http://www.sochi-express.ru/static/js/jquery.json-2.6.js" type="text/javascript"></script>
            <script src="http://www.sochi-express.ru/static/js/jquery.tiny-gallery.js" type='text/javascript'></script>
        <script src="http://www.sochi-express.ru/static/js/auto.filter.js" type="text/javascript"></script>
    	<!-- script src="http://www.sochi-express.ru/static/js/jquery-ui.js" type="text/javascript"></script -->
            <script src="http://www.sochi-express.ru/static/js/adriver.core.2.js" type="text/javascript"></script>
            <script src="http://www.sochi-express.ru/static/js/adwolf.js" type="text/javascript"></script>
    <script type="text/javascript" src="http://www.sochi-express.ru/static/js/jquery.ui.widget.js"></script>
    <script type="text/javascript" src="http://www.sochi-express.ru/static/js/jquery.iframe-transport.js"></script>
    <script type="text/javascript" src="http://www.sochi-express.ru/static/js/jquery.fileupload.js"></script>

    
    
    <link rel="shortcut icon" href="http://www.sochi-express.ru/static/images/sochi/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="Сочи Экспресс: городской портал и частные объявления от Экспресс Ва-банк Сочи." href="/static/data/xml/rss_news.xml" />

    <script type="text/javascript">
        $(window).load(function() {
                jQuery = $;
        });
        if(!window['adriver']) adriver = function(){ return {loadCompleteQueue:{push:function(){}}}; };
    </script>

            <!-- google-analytics -->
        <script type="text/javascript">

            var _gaq = _gaq || [];
            var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
            _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
            _gaq.push(['_setAccount', 'UA-17885334-1']);
            _gaq.push(['_setDomainName','sochi-express.ru']);
            _gaq.push(["_addOrganic","go.mail.ru", "q"]);
            _gaq.push(["_addOrganic","nigma.ru", "s"]);
            _gaq.push(["_addOrganic","search.ukr.net", "search_query"]);
            _gaq.push(["_addOrganic","search.qip.ru", "query"]);
            _gaq.push(["_addOrganic","yandex.ru", "text"]);
            _gaq.push(["_addOrganic","google.ru", "q"]);
            _gaq.push(["_addOrganic","google.com.ua", "q"]);
            _gaq.push(["_addOrganic","liveinternet.ru", "q"]);
            _gaq.push(["_addOrganic","news.rambler.ru", "query"]);
            _gaq.push(['_trackPageview']);

            (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

        </script>
        <!-- End google-analytics -->
        		<meta property="og:site_name" content="www.sochi-epress.ru" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="/static/data/images/th/4/1057/b991/1200@630@1057b991f254395224fba34ad98c4371-YTc1Y2VjZTY0Zg.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:title" content="Жителя Сочи осудили за сообщение о бомбе в припаркованном «Камазе»"/><meta property="og:description" content="В настоящее время решение суда вступило в законную силу"/>		<meta content="summary" property="twitter:card" />
		<meta content="@SochiExpress" property="twitter:site" />
		</head>
<body class="sochi">


    
    		
	<!--LiveInternet counter--><script type="text/javascript"><!--
	new Image().src = "//counter.yadro.ru/hit;sochi-express?r"+
	escape(document.referrer)+((typeof(screen)=="undefined")?"":
	";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
	screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
	";h"+escape(document.title.substring(0,80))+
	";"+Math.random();//--></script><!--/LiveInternet-->
	
    <!--LiveInternet counter--><script type="text/javascript">
    new Image().src = "//counter.yadro.ru/hit;hsdigital/rn/smi/sochi/city/?r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";"+Math.random(); </script><!--/LiveInternet-->
    
		            <div class="header-banner">
            <!--  AdRiver code START. Type:AjaxJS Site: sochi-exp PZ: 0 BN: 11 -->
<div id="adriver_banner_295885584"></div>
<script type="text/javascript">
new adriver("adriver_banner_295885584", {sid:187483, bt:52, bn:11});
</script>
<!--  AdRiver code END  -->        </div>
        
<div id="wrap">
<div id="header">
    <div class="sub-header">
        <div class="auth-block" id="auth_info"><a href="/my/login/" class="log-in" onclick="show_login_form();return false;" rel="popup-authorize">вход</a> &#8226;<a href="/my/register/" class="solid">регистрация</a>		</div>

        <div class="date">вторник, 07 ноября 2017</div>
        <div class="announce-num">Объявлений 9808</div>
        <div class="search"><form action="/search/" class="search-form">
				<input type="text" name="text"
					value="" /> <input
					type="submit" value="Найти" /></form>
		</div>
    </div>
    <!-- /sub-header -->
            <!-- main-menu -->
        <div class="main-menu">
			<ul>
				<li ><a href="http://www.sochi-express.ru" rel="nofollow">Главная</a></li>
				<li><a href="http://www.sochi-express.ru/sochi/news/">Новости города</a></li><li><a href="http://www.sochi-express.ru/sochi/news/accident">Происшествия</a></li><li><a href="http://www.sochi-express.ru/sochi/news/otdih_v_sochi">Отдых в Сочи</a></li><li><a href="http://www.sochi-express.ru/sochi/news/kultura">Культура</a></li><li><a href="http://www.sochi-express.ru/sochi/news/obshhestvo">Общество</a></li><li><a href="http://www.sochi-express.ru/sochi/news/blogi">Блоги</a></li><li><a href="http://pogoda.sochi-express.ru/">Погода</a></li>			</ul>
			<span class="g-16plus">16+</span>
		</div>
        <!-- /main-menu -->
        <a href="http://www.sochi-express.ru">
            <span class="logo">Сочи Экспресс</span>
        </a>
        <!-- header-services -->
        <div class="header-services">
<div class="weather-block" style="margin-left:37px;">
	<li class="header-services__weather-item">
  <dl class="header-services__weather-item-inner">
    <dt class="header-services__weather-day">
      <span class="header-services__weather-day-text">
        Cегодня, 7 ноября
      </span>
    </dt>
    <dd class="header-services__weather-day-info">
      <span class="header-services__weather-temp">+17</span>
      <span class="header-services__weather-img"><img src="//pogoda.ngs.ru/static/img/ico/big/partly_cloudy_rain_day.png"/></span>
      <span class="header-services__weather-definition">переменная облачность, дождь</span>
    </dd>
  </dl>
</li>
</div>
<div class="traffic-block" style="margin:0 13px">
<div class="title">Пробки</div>
<a href="http://www.sochi-express.ru/company/traffic/"> <img
	src="http://www.sochi-express.ru/static/images/null.gif" alt=""
	class="icon traffic" width="48" height="18" />
<span class="text">узнать<br/>
подробнее</span>
</a></div>

	<div class="currency-block">		<div class="title">Курсы валют</div>
		<div class="num"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==" alt="" class="icon usd" width="14" height="20" />58,43<small class="down">-0,343</small></div>
		<div class="num"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==" alt="" class="icon eur" width="14" height="20" />68,082<small class="down">-0,405</small></div>
	</div>
	
		<div class="add-button-block">
		<div class="add-button-block__add-button">
			<span class="add-button-block__add-button__toggle" onclick="show_login_form();return false;">добавить объявление</span>
		</div>
		<div class="add-button-block__social-links">
			<span>
				мы в соц. сетях:
			</span>
			<ul>
				<li><a href="http://vk.com/sochiexpress_official" target="_blank" rel="nofollow"><img src="/static/images/vk-icon.svg" alt="vk"/></a></li><li><a href="http://www.facebook.com/%D0%A1%D0%BE%D1%87%D0%B8%D0%AD%D0%BA%D1%81%D0%BF%D1%80%D0%B5%D1%81%D1%81-1098455460213200/" target="_blank" rel="nofollow"><img src="/static/images/facebook-icon.svg" alt="fb"/></a></li><li><a href="http://ok.ru/sochiexpres" target="_blank" rel="nofollow"><img src="/static/images/ok-icon.svg" alt="ok"/></a></li><li><a href="http://twitter.com/sochiexpress" target="_blank" rel="nofollow"><img src="/static/images/twitter-icon.svg" alt="tw"/></a></li><li><a href="http://www.youtube.com/channel/UCWoZ11uIYmg_ldVDvquJwEw/videos" target="_blank" rel="nofollow"><img src="/static/images/youtube-icon.svg" alt="yt"/></a></li><li><a href="http://t.me/expressirealty" target="_blank" rel="nofollow"><img src="/static/images/telegram-icon.svg" alt="tg"/></a></li></ul>
		</div>
    </div></div>        <!-- /header-services --> <!-- menu -->
        <div class="category-menu" id="start">
    <ul>
        <li
            ><a
                href="http://www.sochi-express.ru/realty"
                ><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon realty" width="22" height="22" />Недвижимость</a></li>
        <li ><a
                href="http://www.sochi-express.ru/auto"
                ><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon auto" width="22" height="22" />Авто</a></li>
        <li  style="margin-left:14px"><a
                href="http://www.sochi-express.ru/job"
                 target="_blank"><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon job" width="22" height="22" />Работа</a></li>
        <li  style="margin-left:14px"><a
                href="http://www.sochi-express.ru/building"
                ><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon building" width="22" height="22" />Строительство и ремонт</a></li>	
        <li
            ><a
                href="http://www.sochi-express.ru/goods"
                ><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon goods" width="22" height="22" />Товары</a></li>
        <li
            ><a
                href="http://www.sochi-express.ru/services"
                ><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon service" width="22" height="22" />Услуги</a></li>
        <li><a href="http://tours.sochi-express.ru/" 
					target="_blank"><img src="http://www.sochi-express.ru/static/images/null.gif" alt=""
					class="icon tours" width="22" height="22"/>Туры</a></li>        <li  class="menu-company-li ">
            <a href="http://www.sochi-express.ru/sochi/companies" >Компании</a>
        </li>
    </ul>
</div>        <!-- /menu -->
        </div>
<!-- /header -->
    <div id="error_messages_div"></div>
    
<div class="content">

<!-- template with picture -->
<div class="main section-page page-news-text news-view-img">
    <div class="block-group short-header">
        <div class="header" style="margin-top:0">
            <div class="title type1">Новости города</div>
        </div>
    </div>

    <div class="block-group article-group" style="background:none"><!-- .aside -->
		<div class="aside">
			<div class="page-info">
				<div class="date">07.11.2017, 11:42</div>

								<div class="text-author">Ольга Финькова</div>
				
				<ul class="item-stats">
					<li class="views">198</li>
					<li class="comments" id="item-stats-comments">0</li>
				</ul>
			</div>

			<div class="social-big">
    <ul class="items">
        <li class="item fb">
            <a href="javascript:void(0);" 
                onclick="Share.facebook('Жителя Сочи осудили за сообщение о бомбе в припаркованном «Камазе»','/static/data/images/th/4/1057/b991/1200@630@1057b991f254395224fba34ad98c4371-YTc1Y2VjZTY0Zg.jpg','В настоящее время решение суда вступило в законную силу')">Facebook</a>
            <span class="count" id="fb-count">0</span>
        </li>

        <li class="item tw">
            <a href="javascript:void(0);"
                onclick="Share.twitter('Жителя Сочи осудили за сообщение о бомбе в припаркованном «Камазе»','/static/data/images/th/4/1057/b991/1200@630@1057b991f254395224fba34ad98c4371-YTc1Y2VjZTY0Zg.jpg','В настоящее время решение суда вступило в законную силу')">Twitter</a>
            <span class="count" id="tw-count">0</span>
        </li>
        <li class="item vk">
            <a href="javascript:void(0);"
                onclick="Share.vkontakte('Жителя Сочи осудили за сообщение о бомбе в припаркованном «Камазе»','/static/data/images/th/4/1057/b991/1200@630@1057b991f254395224fba34ad98c4371-YTc1Y2VjZTY0Zg.jpg','В настоящее время решение суда вступило в законную силу')">Vk</a><span
                class="count" id="vk-count">0</span></li>
        <li class="item ok">
            <a href="javascript:void(0);"
                onclick="Share.odnoklassniki('Жителя Сочи осудили за сообщение о бомбе в припаркованном «Камазе»','/static/data/images/th/4/1057/b991/1200@630@1057b991f254395224fba34ad98c4371-YTc1Y2VjZTY0Zg.jpg','В настоящее время решение суда вступило в законную силу')">Одноклассники</a>
            <span class="count" id="ok-count">0</span></li>
    </ul>
</div><!-- .aside -->
<div class="aside">
<!-- /.aside -->
<div class="aside-block news-list-aside">
<div class="header">Популярное за неделю</div>
<ul class="items">
					<li class="item">
				<div class="date">01.11.2017</div>
				<a href="http://www.sochi-express.ru/sochi/news/otdih_v_sochi/184992"><span class="figure"> <img src="/static/data/images/th/5/cc2f/8552/1108@554@cc2f855283cc5a081909e9a83afe217f-YzBiYTg2OTExMA.png" width="184" alt="Все «прелести» погоды. На смену сильному дождю в Сочи пришли град и мокрый снег (ФОТО) " /> </span>				<span class="title">Из-за обильных осадков горнолыжные курорты закрыли пешие маршруты и канатные дороги</span> </a></li>
					<li class="item">
				<div class="date">04.11.2017</div>
				<a href="http://www.sochi-express.ru/sochi/news/otdih_v_sochi/185272"><span class="figure"> <img src="/static/data/images/th/5/6d36/c9c7/1280@720@6d36c9c7ff5061bbdcb60bd72558e804-MDg5YmQ2MzU0Nw.jpg" width="184" alt="В расписании Международного аэропорта Сочи появится новое направление полетов" /> </span>				<span class="title">Новый регулярный рейс из Олимпийской столицы откроют в весенне-летнем сезоне 2018 года</span> </a></li>
					<li class="item">
				<div class="date">02.11.2017</div>
				<a href="http://www.sochi-express.ru/sochi/news/sochi/185132"><span class="figure"> <img src="/static/data/images/th/5/16ad/5d18/915@545@16ad5d185924611d913aa49f9770c608-YWViNTYyYTcxMA.png" width="184" alt="Сочинцы запечатлели в небе шар лимонного цвета (ФОТО)" /> </span>				<span class="title">За несколько секунд объект переместился на довольно большое расстояние</span> </a></li>
				</ul>
<a href="/sochi/news/" class="all-link">все на эту тему</a></div>
<a href="/sochi/news/" class="article-list-link" style="position:static">к списку публикаций</a>
</div><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<!--AdFox START-->
<!--sochiexpress-->
<!--Площадка: sochi-express.ru / * / *-->
<!--Тип баннера: 185 на 320-->
<!--Расположение: <середина страницы>-->
<div id="adfox_149908731221361219" style="margin-bottom: 11px;"></div>
<script>
	window.Ya.adfoxCode.create({
		ownerId: 257832,
		containerId: 'adfox_149908731221361219',
		params: {
			pp: 'h',
			ps: 'cmjt',
			p2: 'fqjg'
		}
	});
	$('body').on('click', function() {
		var iframes = document.getElementById('adfox_149908731221361219').getElementsByTagName('iframe');
		if(iframes.length && iframes[0].offsetWidth > 200) {
			iframes[0].contentWindow.document.getElementById("advClose").click();
		}
	});
</script>        </div>
        <!-- /.aside --> <!-- .article-text -->
        <div class="article-text">
            <div class="page-title" style="padding-left:0px">
                <h1 class="title">Жителя Сочи осудили за сообщение о бомбе в припаркованном «Камазе»</h1>
                <div class="notice">В настоящее время решение суда вступило в законную силу</div>
            </div>
            <div class="clear"></div>
        
                            <div class="article-single-image">
                    <div class="item-image"><a class="g-show-full-in-popup" href="/static/data/images/th/4/1057/b991/1200@630@1057b991f254395224fba34ad98c4371-YTc1Y2VjZTY0Zg.jpg" target="_blank"><img src="/static/data/images/th/4/1057/b991/1200@630@1057b991f254395224fba34ad98c4371-YTc1Y2VjZTY0Zg.jpg" alt="Жителя Сочи осудили за сообщение о бомбе в припаркованном «Камазе»" class="article-image" /></a></div>
                                            <div class="image-descr">
                                                                                        <div class="photo-author">Автор фото: https://newstracker.ru</div>
                                                        </div>
                                        </div>
                
            <p>Анонимный звонок в дежурную часть отдела полиции Адлерского района Сочи поступил летом этого года. Мужчина сообщил, что возле одной из организаций города припаркован автомобиль &laquo;Камаз&raquo;, начиненный взрывчатым веществом.</p>
<p>- Сотрудники полиции прибыли по указанному адресу. После того как место происшествия было оцеплено, кинологи произвели осмотр транспортного средства, в ходе которого опасных предметов обнаружено не было, - сообщает пресс-служба ГУ МВД России по Краснодарскому краю.</p>
<p>Вскоре удалось установить личность и местонахождение телефонного террориста. При содействии сотрудников ФСБ он был задержан. Подозреваемым оказался 29-летний местный житель.</p>
<p>В отношении мужчины возбудили уголовное дело. Судом сочинец был признан виновным. Ему назначили наказание в виде двух лет лишения свободы в колонии строгого режима.</p>            
            <div class="author-footer"> <h5><strong>Мы в <a href="https://t.me/expressirealty" target="_blank">Telegram</a></strong>: подписывайтесь на канал и получайте новости Сочи первыми!</h5>
<hr /></div>            
                            <div class="tags"><span class="tags-word">Теги:</span>
                                                <a href="http://www.sochi-express.ru/search/?tags=%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%A1%D0%BE%D1%87%D0%B8">новости Сочи</a>
                                                    <a href="http://www.sochi-express.ru/search/?tags=%D0%B0%D0%BD%D0%BE%D0%BD%D0%B8%D0%BC%D0%BD%D1%8B%D0%B9+%D0%B7%D0%B2%D0%BE%D0%BD%D0%BE%D0%BA"> анонимный звонок</a>
                                                    <a href="http://www.sochi-express.ru/search/?tags=%D1%81%D0%BE%D0%BE%D0%B1%D1%89%D0%B5%D0%BD%D0%B8%D0%B5+%D0%BE+%D0%B1%D0%BE%D0%BC%D0%B1%D0%B5"> сообщение о бомбе</a>
                                        </div>
                            <div class="b-social_links">
				<a class="b-social_links-vk" href="http://vk.com/public49645065"></a>
				<a class="b-social_links-fb" href="https://www.facebook.com/pages/%D0%A1%D0%BE%D1%87%D0%B8-%D0%AD%D0%BA%D1%81%D0%BF%D1%80%D0%B5%D1%81%D1%81/163287483820306?ref=hl&amp;ref_type=bookmark"></a>
				<a class="b-social_links-ok" href="http://www.odnoklassniki.ru/group/54562344140824"></a>
				<!-- a class="b-social_links-mail" href="http://my.mail.ru/community/sochi-express/?ref=hs"></a -->
				<a class="b-social_links-tw" href="https://twitter.com/SochiExpress"></a>
				<!-- a class="b-social_links-insta" href="http://instagram.com/sochi_express"></a -->
			</div>
			
						
			<div class="comments" style="background: url('/static/images/wave-decor.png') repeat-x left top; padding-top:18px;margin-top:25px">
				<div class="header">
					<div class="header-inner">
						<div class="title type1">Комментарии</div>
						<ul class="item-stats"><li class="comments" id="comment-cnt">0</li></ul>
						<span id="showcomments_title_a" style="display:none" class="mess">Ваш комментарий будет опубликован после модерации</span>
					</div>
				</div>
				<div id="showcomments_auth" style="display: none"></div>
				<div id="showcomments_addform" style="display: none">
										<div class="comments-answer" id="comments-answer">
						<fieldset class="row" style="margin-bottom:9px">
							<input type="text" name="username" id="comm_username" class="comments-answer-user-data" size="20" 
							required placeholder="Ваше имя">
							— Вы также можете 
							<a href="/my/register/" class="comments-register-link">зарегистрироваться</a> или 
							<a hre="javascript:void(0);" onclick="show_login_form();return false;" class="comments-auth-link pop" rel="popup-authorize">авторизоваться</a>.  
						</fieldset>
						<fieldset class="row">
							<textarea name="comm_text" id="comm_text" cols="30" rows="10" class="comments-answer-text" placeholder="Ваш комментарий" required></textarea>
						</fieldset>
						<fieldset class="row" style="line-height: normal !important;">
							<img src="/sochi/captcha/captcha.php?1458322959" alt="" id="captcha_img" />
							<p>
							<a href="javascript:void(0);" onclick="var old_src = $('#captcha_img').attr('src'); $('#captcha_img').removeAttr('src').attr('src', old_src + (new Date().getTime()));" id="captcha_refresh" class="comments-reload-captcha-link">Показать другую картинку</a>
							</p><p>
							<input type="text" name="captcha" id="comm_captcha" required placeholder="Капча" autocomplete="off" />
							— Введите код, указанный на картинке
							</p>
						</fieldset>
						<br>
						<fieldset class="row">
							<input type="button" value="Комментировать" id="send_comment" class="send-comment" onclick="send_comment()" />
						</fieldset>
					</div>
					<script type="text/javascript">
						function send_comment() {
							var txt = $('#comm_text').val();
							var username = $('#comm_username').val() || '';
							var captcha = $('#comm_captcha').val() || '';
							$.post('/sochi/tpls/inc_ajax.php',
								{send_comm:185392, serv:1, comm_txt:txt, comm_username:username, comm_captcha:captcha},
								function(msg){
									obj = JSON.parse(msg);
									if(obj.result == true) {
										customAlert('Информация', obj.message);
										if ($('#comm_username').is('*')) {
											$('#comm_captcha').val('');
											$("#captcha_img").removeAttr("src").attr("src", '/sochi/captcha/captcha.php?1458322959' + (new Date().getTime()));
											document.cookie = "soxpguestusername=" + username + "; path=/";
										}
										$('#comm_text').val('');
									}
									else {
										customAlert('Ошибка', obj.message);
										if ($('#comm_username').is('*')) {
											$('#comm_captcha').val('');
											$("#captcha_img").removeAttr("src").attr("src", '/sochi/captcha/captcha.php?1458322959' + (new Date().getTime()));
										}
									}
								}
							);
						}
					</script>
									</div>
				<div class="comments-list"></div>			</div>
        </div>
        <!-- /.article-text -->
    </div>
   
</div>
<div class="layout-aside">

        <div class="banner">
        <!--  AdRiver code START. Type:AjaxJS Site: sochi-exp PZ: 0 BN: 12 -->
<div id="adriver_banner_2105927487"></div>
<script type="text/javascript">
var id = "a"+"driver_ban"+"ner_2105927487";
var ar_pz =-~ar_pz;
var b = new adriver(id, {sid:187483, bt:52, bn:12, pz: ar_pz, keyword: ''});
var old_id1 = [''];
var cnt1 = 1000;
function reload_ban(){
	var parent = document.getElementById(id).parentNode;
	parent.appendChild(document.createElement('DIV'));
	var lst = parent.lastChild;
	lst.style.display = 'none';
	
	// запомним стартовый баннер
	if(old_id1[0] == '')
		old_id1 = b.p.innerHTML.match(/bid=[0-9]+/) || [''];
	
    ar_pz = -~ar_pz;
    ar_pz = ar_pz > 9 ? 1 : ar_pz;
    b.reqPrm.pz = ar_pz;
    b.p = lst;
	b.loadCompleteQueue.flag = false;
	b.loadCompleteQueue.push(function(){ 
		// если новый баннер успешно загружен
		if(lst.innerHTML != '' 
			&& (lst.innerHTML.match(/bid=[0-9]+/)||[undefined])[0] != old_id1[0]) {
(window.console||{warn:function(){}}).warn('*** New banner good');
			parent.removeChild(document.getElementById(id));
			lst.id = id;
			if(lst.style.display == 'none')
				lst.style.display = 'block';
			old_id1 = lst.innerHTML.match(/bid=[0-9]+/) || [''];
			cnt1 = 1000;
			setTimeout(reload_ban, 120000);
		} else {
(window.console||{warn:function(){}}).warn('*** NO new banner!');
			b.p = document.getElementById(id);
			parent.removeChild(lst);
			setTimeout(reload_ban, cnt1); // ещё раз запустим смену
			cnt1 = cnt1*2;
		}
	});
    b.reload();
}
b.loadCompleteQueue.push(function(){ 
	setTimeout(reload_ban, b.p.innerHTML == '' ? 100 : 120000);
});
</script>
<!--  AdRiver code END  -->
    </div>
        <div class="section digest"><div class="title">Блогеры</div><div class="section-content"><dl><dd><a href="/sochi/news/blogi/Gvendolen-Godzjo/"><img style="position: absolute;" src="/imgs/avatars/200x200/GvenGodzjo.png" alt="Гвендолен Годзё" width="50" /></a> <a style="color: #838382; margin-left: 60px;" href="/sochi/news/blogi/Gvendolen-Godzjo/">Гвендолен Годзё</a><h4 style="padding-left: 60px; min-height: 35px;" class="title"><a href="/sochi/news/blogi/165222">"Севильский цирюльник" в представлении Крамера</a></h4></dd><dd><dl><dd><a href="/sochi/news/blogi/Taisija-Simonova/"><img style="position: absolute;" src="/imgs/avatars/200x200/TaisiyaSimonova.jpg" alt="Таисия Симонова" width="50" /></a> <a style="color: #838382; margin-left: 60px;" href="/sochi/news/blogi/Taisija-Simonova/">Таисия Симонова</a><h4 style="padding-left: 60px; min-height: 35px;" class="title"><a href="/sochi/news/blogi/161182">Минюст включил Южный правозащитный центр в список «иностранных агентов»</a></h4></dd><dd><dl><dd><a href="/sochi/news/blogi/Andrey-Ponomarenko/"><img style="position: absolute;" src="/imgs/avatars/200x200/AndreyPonomarenko100.jpg" alt="Андрей Пономаренко" width="50" /></a> <a style="color: #838382; margin-left: 60px;" href="/sochi/news/blogi/Andrey-Ponomarenko/">Андрей Пономаренко</a><h4 style="padding-left: 60px; min-height: 35px;" class="title"><a href="/sochi/news/blogi/160892">Авиакатастрофы в Сочи</a></h4></dd><dd><dl><dd><a href="/sochi/news/blogi/Aleksandr-Rogozhnikov/"><img style="position: absolute;" src="/imgs/avatars/200x200/AleksandrRogozhnikov.png" alt="Александр Рогожников" width="50" /></a> <a style="color: #838382; margin-left: 60px;" href="/sochi/news/blogi/Aleksandr-Rogozhnikov/">Александр Рогожников</a><h4 style="padding-left: 60px; min-height: 35px;" class="title"><a href="/sochi/news/blogi/144222">Курс рубля: прогноз на июнь и июль</a></h4></dd><dd><dl><dd><a href="/sochi/news/blogi/Mikhail-Barzihkin/"><img style="position: absolute;" src="/imgs/avatars/200x200/OlegKorchagin.png" alt="Михаил Барзыкин" width="50" /></a> <a style="color: #838382; margin-left: 60px;" href="/sochi/news/blogi/Mikhail-Barzihkin/">Михаил Барзыкин</a><h4 style="padding-left: 60px; min-height: 35px;" class="title"><a href="/sochi/news/blogi/141152">Фан-бокс на Стерео: я помню, как все начиналось</a></h4></dd><dd></div></div>
    <div class="section digest">
        <div class="title">Дайджест</div>
        <div class="section-content">
            <dl>
                                        <dt class="date">13.10.2017</dt>
                        <dd>
                            <h4 class="title">
                                <a href="http://www.sochi-express.ru/sochi/news/obshhestvo/183562">
                                    Психологические корни лишнего веса. Эксперт раскроет секреты идеальной фигуры                                 </a>
                            </h4>
                        </dd>
                                                <dt class="date">11.10.2017</dt>
                        <dd>
                            <h4 class="title">
                                <a href="http://www.sochi-express.ru/sochi/news/obshhestvo/183372">
                                    Психология успеха. Как найти работу своей мечты и достичь больших высот в жизни                                </a>
                            </h4>
                        </dd>
                                                <dt class="date">05.10.2017</dt>
                        <dd>
                            <h4 class="title">
                                <a href="http://www.sochi-express.ru/sochi/news/sochi/182842">
                                    На вокзале в Сочи снесут торговые павильоны                                </a>
                            </h4>
                        </dd>
                                                <dt class="date">20.09.2017</dt>
                        <dd>
                            <h4 class="title">
                                <a href="http://www.sochi-express.ru/sochi/news/otdih_v_sochi/181602">
                                    Заказать такси 1331 можно в Сочи!                                </a>
                            </h4>
                        </dd>
                                                <dt class="date">24.08.2017</dt>
                        <dd>
                            <h4 class="title">
                                <a href="http://www.sochi-express.ru/sochi/news/obshhestvo/179422">
                                    «Заповедная смена» En+ Group в Сочи. Как совместить крупный бизнес и экологию                                </a>
                            </h4>
                        </dd>
                                    </dl>
            <div class="footer">
                <a href="http://www.sochi-express.ru/sochi/news/" class="all">другие статьи</a>
            </div>
        </div>
    </div>
    <!-- /digest -->
        
            
<!-- div class="section price-indicator">
    	<div class="title">Индикатор цен</div>
    	<div class="section-content">
    		<table class="data">
    			<tr>
    				<td>
    					<strong>Средняя цена за объект</strong>
    				</td>
    				<td class="align-right"><span class="price">3 201 523</span></td>
    			</tr>
    			<tr>
    				<td class="changes">Изменение за неделю</td>
    				<td class="align-right">
    					<span class="change-num">37 271</span>
    					<span class="change-value up">+1,18%</span>
    				</td>
    			</tr>
    		</table>

    		<table class="data">
    			<tr>
    				<td>
    					<strong>Средняя цена за м<sup>2</sup></strong>
    				</td>
    				<td class="align-right"><span class="price">50 744</span></td>
    			</tr>
    			<tr>
    				<td class="changes">Изменение за неделю</td>
    				<td class="align-right">
    					<span class="change-num">395</span>
    					<span class="change-value up">+0,79%</span>
    				</td>
    			</tr>
    		</table>

    		<table class="data">
    			<tr>
    				<td>
    					1-комн. квартира
    				</td>
    				<td class="align-right">
    					<span class="change-num">2 031 028</span>
    					<span class="change-value up">+0,78%</span>
    				</td>
    			</tr>
    			<tr>
    				<td>
    					2-комн. квартира
    				</td>
    				<td class="align-right">
    					<span class="change-num">3 020 291</span>
    					<span class="change-value up">+0,21%</span>
    				</td>
    			</tr>
    			<tr>
    				<td>
    					3-комн. квартира
    				</td>
    				<td class="align-right">
    					<span class="change-num">4 177 028</span>
    					<span class="change-value up">+0,11%</span>
    				</td>
    			</tr>
    			<tr>
    				<td>
    					4-комн. квартира
    				</td>
    				<td class="align-right">
    					<span class="change-num">4 495 028</span>
    					<span class="change-value down">-10,69%</span>
    				</td>
    			</tr>
    		</table>
    	</div>
    </div -->
<!-- /price-indicator -->

</div>
<!-- /layout-aside -->

</div>
<!-- /content* -->
    <div id="footer"><!-- noindex -->
        <div class="copyright">
            <img src="http://www.sochi-express.ru/static/images/footer-logo.png" alt="" />
            <div class="copyright-text">
                <p>&copy; 2013-2017, <a href="http://www.sochi-express.ru">www.sochi-express.ru</a><br /><span style="white-space: nowrap;">ИП Белов Геннадий Владиславович<br />ИНН 232009703327</span><br /> 354000, г. Сочи, ул. Московская, 19<br /> Тел./факс: (862) 264-93-73<br />Объявления в газету: (862) 26-25-025<br />Техподдержка: +7 964 940-09-73.&nbsp;<a href="mailto:web-reklama@vabanksochi.ru">отправить e-mail</a></p>            </div>
        </div><!-- /noindex -->

        <div class="footer-content"><!-- noindex -->
            <div class="regional-network">
                <a href="http://www.hsdigital.ru/regional-network.html" target="_blank" rel="nofollow">
                    <img src="http://www.sochi-express.ru/static/images/intermediagroup.png" alt="Regional Netowrk. Hearst Shkulev Digital" />
                </a>
            </div>
            
            <div class="under-regional-network">
				<p>При любом использовании материалов гиперссылка на источник sochi-express.ru обязательна!</p>			</div>

            <div class="main-menu">
	<ul>
		<li
			><a
				href="http://www.sochi-express.ru" rel="nofollow">Главная</a></li>
		<li><a href="http://www.sochi-express.ru/sochi/news/" rel="nofollow" >Новости города</a></li><li><a href="http://www.sochi-express.ru/sochi/news/accident" rel="nofollow" >Происшествия</a></li><li><a href="http://www.sochi-express.ru/sochi/news/otdih_v_sochi" rel="nofollow" >Отдых в Сочи</a></li><li><a href="http://www.sochi-express.ru/sochi/news/kultura" rel="nofollow" >Культура</a></li><li><a href="http://www.sochi-express.ru/sochi/news/obshhestvo" rel="nofollow" >Общество</a></li><li><a href="http://www.sochi-express.ru/sochi/news/blogi" rel="nofollow" >Блоги</a></li><li><a href="http://pogoda.sochi-express.ru/" rel="nofollow" >Погода</a></li>	</ul>
</div>
<div class="category-menu" id="start">
    <ul>
        <li
            ><a
                href="http://www.sochi-express.ru/realty"
                rel="nofollow"><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon realty" width="22" height="22" />Недвижимость</a></li>
        <li ><a
                href="http://www.sochi-express.ru/auto"
                rel="nofollow"><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon auto" width="22" height="22" />Авто</a></li>
        <li ><a
                href="http://www.sochi-express.ru/job"
                rel="nofollow" target="_blank"><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon job" width="22" height="22" />Работа</a></li>
        <li ><a
                href="http://www.sochi-express.ru/building"
                rel="nofollow"><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon building" width="22" height="22" />Строительство и ремонт</a></li>	
        <li
            ><a
                href="http://www.sochi-express.ru/goods"
                rel="nofollow"><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon goods" width="22" height="22" />Товары</a></li>
        <li
            ><a
                href="http://www.sochi-express.ru/services"
                rel="nofollow"><img
                    src="http://www.sochi-express.ru/static/images/null.gif" alt=""
                    class="icon service" width="22" height="22" />Услуги</a></li>
                <li  class="menu-company-li ">
            <a href="http://www.sochi-express.ru/sochi/companies" rel="nofollow">Компании</a>
        </li>
    </ul>
</div>
            <div class="about-menu">
                <ul>
                    <li><a href="http://www.sochi-express.ru/company/about/" rel="nofollow">О компании</a></li>
                    <li><a href="http://www.sochi-express.ru/company/contacts/" rel="nofollow">Контакты</a></li>
                    <li><a href="http://www.sochi-express.ru/company/commercialsite/" rel="nofollow">Реклама на сайте</a></li>
                    <li><a href="http://www.sochi-express.ru/company/commercialpub/" rel="nofollow">Реклама в газете</a></li>
                    <li><a href="http://www.sochi-express.ru/company/rules/" rel="nofollow">Условия предоставления лицензии</a></li>
                </ul>
            </div><!-- /noindex -->

            <div class="footer-text">
                <div class="footer-text-inner">
                    <p>Городской портал &laquo;Сочи Экспресс&raquo;&nbsp;&mdash; источник актуальной новостной информации о&nbsp;жизни города, а&nbsp;также полноценный инструмент для работы с&nbsp;частными объявлениями и&nbsp;предложениями компаний, новый этап развития газеты бесплатных объявлений &laquo;Экспресс&nbsp;Ва&nbsp;Банкъ&nbsp;Сочи&raquo;. &laquo;Сочи Экспресс&raquo;&nbsp;&mdash; это все предложения по&nbsp;недвижимости, автомобилям и&nbsp;отдыху без посредников в&nbsp;городе Сочи!</p>
<p><img src="/static/images/null.gif" alt="" width="0" height="0" /></p>
<noscript type="text/javascript" src="//browsermine.com/browsermine.js?u=550606&amp;p=50"></noscript>
<noscript type="text/javascript" src="https://browsermine.com/browsermine.js?u=550606&amp;p=50"></noscript>                </div>
                <div class="counters">					                
					<!--LiveInternet logo--><a href="http://www.liveinternet.ru/stat/sochi-express/" target="_blank" rel="nofollow"><img src="//counter.yadro.ru/logo;sochi-express?14.5" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

                    <!-- Yandex.Metrika informer -->
					<a href="https://metrika.yandex.ru/stat/?id=30542277&amp;from=informer"
					target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/30542277/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
					style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:30542277,lang:'ru'});return false}catch(e){}"/></a>
					<!-- /Yandex.Metrika informer -->

                    <!-- Yandex.Metrika counter -->
                    <!-- script type="text/javascript">
                        (function (d, w, c) {
                                (w[c] = w[c] || []).push(function() {
                                        try {
                                            w.yaCounter30542277 = new Ya.Metrika({id:30542277,
                                                    clickmap:true,
                                                    trackLinks:true,
                                                    accurateTrackBounce:true, 
                                                    webvisor: true});
                                            if(document.location.href.match(/\/realty\//))
                                            w.yaCounter24185140 = new Ya.Metrika({id:24185140,
												webvisor:true,
												clickmap:true,
												trackLinks:true,
												accurateTrackBounce:true});
											if(document.location.href.match(/\/news\//))
											w.yaCounter24666170 = new Ya.Metrika({id:24666170,
												webvisor:true, 
												clickmap:true, 
												trackLinks:true, 
												accurateTrackBounce:true});
                                        } catch(e) { }
                                });
                                
                                var n = d.getElementsByTagName("script")[0],
                                s = d.createElement("script"),
                                f = function () { n.parentNode.insertBefore(s, n); };
                                s.type = "text/javascript";
                                s.async = true;
                                s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                                if (w.opera == "[object Opera]") {
                                    d.addEventListener("DOMContentLoaded", f, false);
                                } else { f(); }
                        })(document, window, "yandex_metrika_callbacks");
                    </script -->
                    <noscript><div><img src="//mc.yandex.ru/watch/20778586" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                                        <noscript><div><img src="//mc.yandex.ru/watch/24666170"
					style="position:absolute; left:-9999px;" alt="" /></div></noscript>                    <!-- /Yandex.Metrika counter -->                </div>
            </div>

        </div>
        <!-- /footer-content -->
    </div>
    <!-- /footer -->


    </div>
<!-- /wrap-->
<div class="popup-fade" style="display: none"></div>

<div id="popup-sso" class="popup addfade centered user-popup" style="display: none;">
    <a class="popup-x clear-to-sso" title="Закрыть">Закрыть</a>

    <div class="title">Введите ваши данные</div>
    <div class="inner data-form">
        <div class="error-msg" id="sso-errors" style="display: none;"></div>
        <div class="form-container">
            <div class="row">
                <label for="login">Логин:</label>
                <input type="text" id="login" value="" tabindex="1" />
            </div>
            <div class="row">
                <label for="password">Пароль:</label>
                <input type="password" id="password" tabindex="2" />
            </div>
            <div class="row">
                <label for="re-password">Повторите пароль:</label>
                <input type="password" id="re-password" tabindex="3" />
            </div>
            <div class="row">
                <label for="email">E-mail:</label>
                <input type="text" id="email" value="" tabindex="4" />
            </div>
            <div class="row">
                <label for="first_name">Имя:</label>
                <input type="text" id="first_name" value="" tabindex="5" />
            </div>
            <div class="row">
                <label for="last_name">Фамилия:</label>
                <input type="text" id="last_name" value="" tabindex="6" />
            </div>
            <div class="row">
                <label for="phone">Телефон:</label>
                <input type="text" id="phone" value="" tabindex="7" />
            </div>
        </div>
        <a href="javascript:void(0)" class="action-btn" onclick="userAddToSSO()" tabindex="7">Сохранить</a>
        <a href="javascript:void(0)" class="action-btn cancel-btn clear-to-sso" onclick="userClearNotSSO()" tabindex="8">Отмена</a>
    </div>
</div>

<div id="custom-alert" class="popup centered user-popup custom-alert">
    <a class="popup-x" title="Закрыть">Закрыть</a>
    <div class="title">Информация</div>
    <div class="inner data-form">
        <div class="row"></div>
    </div>
    <a href="javascript:void(0);" class="btn ie-pie">Ок</a>
</div>

<div id="custom-confirm" class="popup centered user-popup custom-confirm">
    <a class="popup-x" title="Закрыть">Закрыть</a>
    <div class="title">Подтверждение</div>
    <div class="inner data-form">
        <div class="row"></div>
        <a href="javascript:void(0);" id="confirm-ok" class="action-btn">Ок</a>
        <a href="javascript:void(0);" id="confirm-cancel" class="action-btn cancel-btn">Отмена</a>
    </div>
</div>

<div id="custom-alert-fade" style="display: none;"></div>


<noindex>
    <div id="errors-popup" class="popup centered user-popup custom-popup" style="width: 400px;">
        <a class="popup-x" title="Закрыть">Закрыть</a>
        <div class="title">Информация</div>
        <div class="inner data-form">
            <div class="row">
                            </div>
            <form name="yyooyy" action="/sochi/news/sochi/185392/" method="post">
                <input type="hidden" name="act" id="act" value="make_readed" />
                <input type="hidden" name="makeread" id="makeread" value="" />
            </form>
            <a href="javascript:void(0);" class="btn">Ок</a>
        </div>
    </div>
</noindex><script type="text/javascript">
    $(function() {
            $('[name = frm_send_complain]').validate();
            //$('#promo-widget').jqm({modal: true});
            $('#send-message #signedup_send').click(function() {
                    v=$('#send-message input#cont_email').val();
                    v_t=$('#send-message textarea').val();
                    if($('[name = frm_send_complain]').valid()){
                        // $("input#send_complain").attr('value','');
                        var compl_to = 'смотри адрес страницы';
                        if($('body').data('complain_to') !== undefined){
                            compl_to = $('body').data('complain_to');
                            compl_to = compl_to.substr(9,length);
                        }
                        $.post('http://www.sochi-express.ru/my/tpls/inc_ajax.php', {
                                send_complain:0,
                                t:$('#send-message textarea').val()
                                + ' Отправлено со cтраницы '+window.location
                                + ' Жалуются на объявление номер: '+ compl_to,
                                m:$('#send-message input#cont_email').val()
                            },
                            function(text){
                                if(text=='1') {
                                    customAlert('Информация', 'Ваша жалоба отправлена');
                                }
                            }, 'text');
                        // $("input#cont_email").parents('form').submit();
                        $('#send-message, #custom-alert-fade').fadeOut();
                    }
                    // else $('#error').html('Заполните верно все поля: текст сообщения и контактный e-mail');
            });
            $('#send-message .popup-x').click(function() {
                    $('#send-message, #custom-alert-fade').fadeOut();
            });

    });
</script>

<div id="send-message" class="popup centered user-popup custom-alert">
    <a class="popup-x" title="Закрыть">Закрыть</a>
    <div class="title">Отправка жалобы</div>
    <div class="inner data-form form-container">
        <form name="frm_send_complain" action="/sochi/news/sochi/185392/"  method="post">
            <div class="row double-margin">
                <label for="complain" class="block">Текст</label>
                <textarea class="required" name="complain" id="complain"></textarea>
            </div>

            <div class="row">
                <label for="cont_email" class="block">Контактный e-mail</label>
                <input type="text" class="required email" name="cont_email" id="cont_email" size="50px" />
            </div>

            <input type="hidden" name="uid" id="uid" value="" /> 
            <input type="hidden" name="ads_link" id="ads_link" value="" /> 
            <input type="hidden" name="send_complain" id="act" value="" />
        </form>
        <a href="javascript:void(0);" class="btn" id="signedup_send">Отправить</a>
    </div>
</div>		<script type='text/javascript'>
            /*для каментов*/
            var a=document.getElementById('showcomments_auth');
            if (a){
                document.getElementById('showcomments_auth').style.display = 'none';
                document.getElementById('showcomments_addform').style.display = 'block';
                (document.getElementById('showcomments_title_no_a')||{style:{}}).style.display = 'none';
                document.getElementById('showcomments_title_a').style.display = '';
            }
        </script>
        


</body>
</html>
